.titleBar { margin-bottom: 5px!important; }

SIP phone blink nicht

Dieses Thema im Forum "Asterisk Allgemein" wurde erstellt von slm, 7 Dez. 2005.

  1. slm

    slm Neuer User

    Registriert seit:
    22 Nov. 2005
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo , ich habe ein SIP telefone (ALL7950) mit Asterisk 1.2.0.
    Alles Klappt auch.
    Jetzt habe ich auch die voicemail eingerichter, diese voicemail funktioniert auch.
    Zurzeit liegend dort noch paar mails die noch nicht abgefragt worden sind.
    Eigentlich müsste die LED am telefon blinken um mir das anzuzeigen.
    Tut es aber nicht.

    Was muss man denn einstellen damit das auch klappt???
    Danke im vorraus.

    sip.conf:
    Code:
    [slm]
    type=friend
    username=slm
    secret=++++		
    host=dynamic
    disallow=all
    allow=ulaw
    allow=alaw
    dtmfmode=rfc2833
    context=slm
    mailbox=1511
    vmexten=voicemail 
    insecure=port,invite
    
    voicemail.conf:
    Code:
    [default]
    ;maxmsg=50
    1511 => 1511,slm,slm@yahoo.de
    
     
  2. slm

    slm Neuer User

    Registriert seit:
    22 Nov. 2005
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hat sich erledigt.
     
  3. iXware

    iXware Neuer User

    Registriert seit:
    21 Juni 2004
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    und was ist die Lösung? ich habe das gleiche Problem aber mit einem anderen Telefon... lags an deinem Telefon oder an der Asterisk-Konfiguration???