Sipgate und Kabelinternet in den Niederlanden

Status
Für weitere Antworten geschlossen.

Kabelaffe

Neuer User
Mitglied seit
9 Sep 2004
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
Hallo alle zusammen. Hier meldet sich mal wieder ein Neuling. Habe mich im Forum schon einigermaßen schlau gemacht, komme aber derzeit keinen Schritt weiter. Wäre super, wenn Ihr einem verzweifelten firsttimevoiper helfen könntet...

Also:
Bin in den Niederlanden und habe folgende Ausstattung:
Ata 486 (soll als Router genutzt werden)
Kabelmodem von Motorola angeschlossen an Kabelinternet des Providers
athome (www.athome.nl)
Angemeldet bei Sipgate
Firmware 1.0.4.68

Probleme:
Alle:) Bekomme über den Ata weder Internet zu laufen, noch kann ich telefonieren oder angerufen werden.

Was ich bereits versucht habe: Habe es geschafft (danke der Hilfe des Forums) PC und Ata so zu synchronisieren, dass ich den Ata konfigurieren kann. DOCH: Wie muss ich den konfigurieren? Welche Einstellungen muss ich vornehmen?
Die Einstellungen, die mir Sipgate vorgibt funktionieren nämlich nicht...

Wäre toll, wenn Ihr helfen könntet...

Raphael
 
Status
Für weitere Antworten geschlossen.

Statistik des Forums

Themen
240,829
Beiträge
2,152,945
Mitglieder
364,977
Neuestes Mitglied
guus1972
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via