.titleBar { margin-bottom: 5px!important; }

Sipura FW spa1001-2.00.13 SEg

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von HannesB, 7 Feb. 2005.

  1. HannesB

    HannesB Neuer User

    Registriert seit:
    31 Jan. 2005
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi!

    Bei mir bricht das FW-Upgrade kurz vor Schluss mit dem Kommentar"failed - versions not matching" ab.(Hardware Version 2.0.1(1205))
    Habe schon von allen früheren Versionen aus das Upgrade probiert, kein Erfolg.

    Die 2.00.13g läuft soweit gut, aber natürlich nur mit einer Line...
    sonst keine weiteren Probleme festgestelt
     
  2. Olli74

    Olli74 Neuer User

    Registriert seit:
    10 Jan. 2005
    Beiträge:
    76
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also meine Version 2.0.12(SEa) läuft bei mir einwandfrei und ich sehe deshalb auch keinen Sinn darin die Firmware zu wechseln.

    Wie sagt man so schön: "Never change a running system" :wink:
     
  3. Robinson

    Robinson Aktives Mitglied

    Registriert seit:
    24 März 2004
    Beiträge:
    1,751
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wismar
    1. Irgendwie ist Dein Posting widersprüchlich: einerseits sagst Du, das Update bricht ab, andererseits läuft die neueste Firmware gut!?

    2. Vielleicht hilft es, den SPA 5-10min vom Netz zu nehmen und danach dann möglichst schnell das Update zu machen. Zumindest bei den SPA2000 hatten viele mit dieser Methode Glück.

    [Dies war mein 1111er Beitrag - PROST :bier: ]
     
  4. Olli74

    Olli74 Neuer User

    Registriert seit:
    10 Jan. 2005
    Beiträge:
    76
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @Robinson
    Ich nimm`n Helles :wink:
     
  5. HannesB

    HannesB Neuer User

    Registriert seit:
    31 Jan. 2005
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Nabend!

    Also die *.12SE hat mich wenig begeistert zumal mein Telefon damit nicht klingelt... :cry:

    Im Sipura Downloadbereich gibt es für den SPA-1001 sowohl die
    *.13g als auch die
    *.13SEg
    Der Unterschied liegt darin, daß die SE Support für die 2. Line hat.
    (...und eben darin, dass sich nur die *.13g installieren lässt :( )
    Ausschalten hat nichts geholfen, trotzdem Danke für den Tip.
    Ich habe mich schon an den Sipura-Support gewendet.
    Haben gerade geantwortet sie haben da was geändert, ich teste das eben und schreib gleich noch einen!
     
  6. HannesB

    HannesB Neuer User

    Registriert seit:
    31 Jan. 2005
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    So, jetzt ist die *.13SEg drauf, funktioniert und das beste.....
    das Telefon klingelt UND ich hab 2 lines!! :D

    Sipura Support:
    We just made some correction to the Windows upgrade exe file
    and hopefully that's the cause of your problem

    Der Support hat superschnell geantwortet, echt TOP.
    Dann hatte ich vorhin noch die "faule" EXE-Datei erwischt, ein Glück dass die meinen Sipura nicht geschossen hat.

    Also dann werd ich mal daran machen, meine 2. line auf gmx zu programmieren, um dann schön für 1ct zu telefonieren :)