SMC2804WBR V.2 mit sipgate und Grandstream Adapter ATA-286

f.andante

Neuer User
Mitglied seit
7 Jun 2004
Beiträge
22
Punkte für Reaktionen
0
Punkte
0
Vorab: Bisher funktioniert alles tadellos - keine Probleme ! :)

Einstellungen SMC2804WBR V.2:

DMZ aus
UPnP aus
Port forwarding: 5060, 5004-5007, 10000 (alles UDP)

Einstellungen ATA-286:

Von sipgate gelieferte Standard-Einstellungen !
STUN erkennt bei den o.g. Router-Einstellungen ein "Full-Cone NAT".

Zunächst hatte ich das Problem, das ich bei von mir getätigten Anrufen kein Klingelzeichen gehört habe, sondern sich der Angerufene unvermittelt meldete. Das lag aber nicht an den Router-Einstellungen, sondern an der Adapter-Firmware. Mit FW 1.0.5.0 war auch das Klingelzeichen wieder da und alles andere funktioniert nach wie vor!
 

Clemens

Aktives Mitglied
Mitglied seit
1 Apr 2004
Beiträge
1,496
Punkte für Reaktionen
0
Punkte
36
:) Super :) danke dür dein Posting, ist prima für die "Routerdatenbank".

Clemens
 

dg7lbb

Mitglied
Mitglied seit
18 Jun 2004
Beiträge
388
Punkte für Reaktionen
0
Punkte
0
Vorab: Bisher funktioniert auch bei mir alles - keine Probleme !

Einstellungen SMC2804WBR V.2:
KEINE speziellen Einstellungen für VoIP!

Einstellungen SPA-2000:
Alles gemäß ip-phone-forum.de eingestellt (Sipgate).

Probleme gab es bisher nur mit Grandstream-Produkten.
Nach 24h müssen die immer resettet werden.
Aber nicht nur bei meinem privaten Router sit das so, sondern auch in der Firma (D-Link). Ich versuche stets NICHTS am Router zu verändern für VoIP, damit alles einfach bleibt für den Benutzer.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,097
Beiträge
2,030,136
Mitglieder
351,427
Neuestes Mitglied
SMini