SNOM 760 Bug verzerrter Freizeichenton bekannt?

onki

Neuer User
Mitglied seit
8 Aug 2004
Beiträge
175
Punkte für Reaktionen
0
Punkte
16
Hallo zusammen!

Wir haben schon mehrere Snom 370 im Einsatz - also von der Konfiguration her war der Anschluss unserer Neulings SNOM 760 heute kein Problem.

Was seltsam ist:

Bei allen Tönen, die vom Netz erzeugt werden (Freizeichenton, u. a. "kein Anschluss unter dieser Nummer"), gibt es eine wahnsinnige Verzerrung, welche diese Ansagen & Töne kaum erkennbar machen...

Ich habe keine Ahnung wo das herkommen könnte... vom Telefon, von der Anlage, vom Anschluss selber...

FW ist die aktuelle 8.7.29, Anlage ist eine fritz.box mit aktueller FW

Hat irgendjemand eine Idee?

Vielen Dank! Kai
 
Zuletzt bearbeitet:

rmh

Aktives Mitglied
Mitglied seit
6 Jul 2008
Beiträge
1,902
Punkte für Reaktionen
19
Punkte
38
Verwenden Telefon und Fritzbox die selben Einstellungen bezüglich RTP frame länge? Dazu gibt es auch einen Snom Wiki-Artikel.

Gruß
R.
 
3CX

Neueste Beiträge

Statistik des Forums

Themen
239,036
Beiträge
2,121,297
Mitglieder
362,105
Neuestes Mitglied
Guzava

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse