.titleBar { margin-bottom: 5px!important; }

Softwarefehler bei Grandstream Geräten

Dieses Thema im Forum "Grandstream" wurde erstellt von Netkult, 6 Feb. 2005.

?

Welche Softwarefehler hattet Ihr bereits bei Euren Geräten?

  1. Rote/Grüne LED leuchtet ständig, Gerät reagiert nicht (Neustart hilft)

    99.3%
  2. Rote LED blinkt, Gerät reagiert aber keine Verbindung (Neustart hilft)

    0 Stimme(n)
    0.0%
  3. Ton Probleme (Neustart hilft)

    0 Stimme(n)
    0.0%
  4. Sonstige (Neustart hilft)

    0.7%
  5. Alle beschriebenen Fehler schon gehabt (Neustart hilft).

    0 Stimme(n)
    0.0%
  6. Auch Fehler gehabt bei dem ein Neustart nicht geholfen hat.

    0 Stimme(n)
    0.0%
  1. Netkult

    Netkult Neuer User

    Registriert seit:
    14 Dez. 2004
    Beiträge:
    163
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Umfrage: Softwarefehler bei Grandstream Geräten

    Damit jeder für sich feststellen kann was hinnehmbar ist, möchte ich mal alle Grandstream Besitzer nach Softwarefehlern befragen.

    Welche Softwarefehler hattet Ihr bereits bei Euren Geräten?
    Ausgeschlossen Fehlkonfiguration oder Eigenverschulden.

    Mit "Neustart hilft" meine ich: das Aus- und Wiedereinschalten beseitigt das Problem temporär.
     
  2. rsl

    rsl Aktives Mitglied

    Registriert seit:
    27 Mai 2004
    Beiträge:
    1,027
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    berlin?
    Ein anstaendig konfigurierter GS mit passender Firmware laeuft. So wirklich aussagekraeftige Ergebnisse wirst du nicht bekommen und wenn, was hast du damit vor?

    rsl
     
  3. Netkult

    Netkult Neuer User

    Registriert seit:
    14 Dez. 2004
    Beiträge:
    163
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe zwei ATA486 Rev.2 an zwei verschiedenen Orten und beide hinter Routern.

    Irgendwie lief keiner von den beiden länger als eine Woche durch.

    Somit frage ich mich was normal ist und was nicht.

    Wie stabil ist normal...
     
  4. xlephant

    xlephant Mitglied

    Registriert seit:
    25 Juni 2004
    Beiträge:
    337
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    wie wärs mit gar keine fehler? die option fehlt. so kann ich leider nicht abstimmen.