SOT-startet nicht

WI4

Neuer User
Mitglied seit
27 Sep 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,
ich bin ziemlich neu hier aber das Forum hat mir schon viel geholfen... :D

Ich habe folgendes Problem:
Hab auf der Thomson-Box per USB-Stick den SOT-Client installiert. Funktionierte alles einwandfrei. Auch die Freigaben auf dem PC um Filme, Bilder etc. übers Netzwerk zu schauen.
Nach dem nun ein sog. Add-Packet installiert worden ist über FTP startet die Box nicht mehr.Hab die Box direkt per LAN, nicht WLAN angeschlossen. Der Startbildschirm wird angezeigt ("Please wait") dann aber "Blue Screen" Thomson-Logo in der Mitte und SOTClient.exe in der Linken Oberen Ecke.

Wie komme ich jetzt wieder auf die Box?? Muss ich alles neu aufspielen??

Gruß
wi4
 

gismotro

Mitglied
Mitglied seit
5 Sep 2007
Beiträge
360
Punkte für Reaktionen
29
Punkte
28
Hallo WI4 und gleichzeitig ein Herzliches

hier im Forum !

1.) Welches Add hast Du eingespielt ? Die Bastelstunde ?
3.) Bei der Benutzung eines SOT auf dem USB-Stick müssen noch einige Dateien angepaßt werden.
Kopiere mal den Inhalt der USB-Stick.zip auf deinen USB-Stick, dann sollte deine Box wieder laufen. Die Dateien aus der Zip kannste dann auf deiner CF wieder löschen (oder Du verschiebst die Dateien einfach von der CF auf deinen Stick im Explorer der Box)

2.) Du kannst per Maus einen Neuen Ordner erstellen (rechte oder Linke Maustaste gerückt halten) und wenn Du diesen dann per doppelklick öffnest, öffnet sich der Explorer der Box und Du kannst dann Dateien über die Kopierfunkrion ändern und wieder auf die CF kopieren.

3.) Wenn alles nicht geht dann benutze die Install.exe und kopiere die Bastelstunde drüber.
 

Anhänge

Zuletzt bearbeitet:

WI4

Neuer User
Mitglied seit
27 Sep 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Vielen Dank für die schnelle Antwort. Die Box startet jetzt wieder.

Gruß

WI4
 

gismotro

Mitglied
Mitglied seit
5 Sep 2007
Beiträge
360
Punkte für Reaktionen
29
Punkte
28
Nur mal für mich zur Info : Haben die Dateien aus der Zip gereicht oder hast Du die ganze CF neu aufgebaut ?
 

WI4

Neuer User
Mitglied seit
27 Sep 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Die Daten aus der Zip haben gereicht.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
234,009
Beiträge
2,041,508
Mitglieder
353,289
Neuestes Mitglied
octitdi