SP W500V + Teledat USB 2 a/b

KillerPinockel

Neuer User
Mitglied seit
3 Okt 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo,

Ich hoffe ich bin hier richtig,
Ich habe 2 Telefon und ein Faxgerät. Ein Teledat USB 2 a/b und den SP W500V. Ich habe wie im Handbuch beschrieben das RJ45 Kabel in das Modem vom Splitter gesteckt. Das Telefon Kabel geht vom Modem in die "U" Buchse vom Teledat, links daneben Fax und daneben das 2. Telefon. Dann geht ein RJ45 Kabel in die ISDN Box vom Teledat und davon ein Telefonkabel in den DSL Splitter. Das 1. Telefon steckt in dem SP W500V. 2 Nummern sind vorhanden. Im Teledat ist eigestellt (MSN) das bei Nummer 1 das erste Telefon klinget und bei Nummer 2 das Fax und das 2. Telfon klinglt. Vorher ging alles! Jetzt das Problem. Sobald ich Strom auf die Telefonanlage gebe initalisiert sich alles und fängt an zu blinken. Internet geht, aber die "T-ISDN" LED am Teledat blinkt. Warum? Weiss echt nimmer weiter. Danke für Antworten!

MFG
 
Zuletzt bearbeitet:

KillerPinockel

Neuer User
Mitglied seit
3 Okt 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Ok. Mir würde es auch reichen wenn ich wüsste wie ich das genau verkabeln muss bzw. ob das alles so richtig ist bzw die Hardware auch stimmt, habe auch einen a/b Wandler da aber nicht angeschlossen. Bitte helft mir :(

MFG
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.