.titleBar { margin-bottom: 5px!important; }

SPA-3000: PSTN->SIP, Auflegen des Telefons w. nicht erkan

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von rowitech, 22 Okt. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rowitech

    rowitech Neuer User

    Registriert seit:
    30 Sep. 2004
    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    mit der hier vorgestellten Anleitung habe ich einige probleme schon gut umschiffen können (meine Anlage macht nur 22V). Vielen Dank dafür!

    Doch eine Sache bleibt: Was auch immer ich einstelle, der SPA-3000 erkennt nicht, dass meine TK-Anlage (hängt an Siemens Gigaset 2060isdn) aufgelegt hat. Im Leerlauf bringt sie ca. 23V und im Gespräch sind es noch ca. 6-7V und es fliessen rund 20mA. Allein schon am Strom oder auch an der Spannung sollte er SPA in der Lage sein, zu erkennen, dass das Gespräch vorbei ist.

    Tut er aber nicht.

    Den Disconnect Tone weiss ich nicht genau einzustellen, der Defaultwert wie auch die beiden Werte in der Anleitung brachten nichts, ich kann sie aber auch nicht deuten.

    Gruß
    Rolf
     
  2. e18

    e18 Mitglied

    Registriert seit:
    9 Sep. 2004
    Beiträge:
    420
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  3. rowitech

    rowitech Neuer User

    Registriert seit:
    30 Sep. 2004
    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Oh, danke für den Link!

    Jetzt klappt es halbwegs mit

    425@-30,425@-30;1.4(.5/.5/1+2)

    an der Siemens Gigaset 2060isdn.

    Welche ein Aufwand, das hätten die Leute aber schon sinniger erledigen können.

    Gruß
    Rolf
     
Status des Themas:
Es sind keine weiteren Antworten möglich.