.titleBar { margin-bottom: 5px!important; }

SPA 3000 und jeder hört mich....

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von wollo22, 10 Sep. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wollo22

    wollo22 Neuer User

    Registriert seit:
    9 Sep. 2004
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ...aber ich höre keinen:( Auch kein Klingelton, wenn ich anrufe!!
    Vielleicht weiß von euch jemand Rat: Ich betreibe den Sipura an einem Netgaer WGT624, Netcologne-Leitung 4MB/544kb, Provider Sipgate.
    Freigabe Port 5060-62, 5004-7, 10000 und 16384-482, alles UDP. Das gleiche Problem in der DMZ. Hier im Forum hat jemand seine Einstellung für Sipgate und SPA 2000 hinterlegt, da habe ich mir, soweit es ging, die Einstellungen abgepinnt. Hat jemand noch einen heißen Tip? Jaja, ich weiß, ein Routerproblem! Aber DMZ ist DMZ....javascript:emoticon(':oops:')
    Embarassed

    Vielen Dank
    Wollo
     
  2. Robinson

    Robinson Aktives Mitglied

    Registriert seit:
    24 März 2004
    Beiträge:
    1,751
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wismar
    Die RTP-Ports (16xxx-16xxx) müssen mit dem übereinstimmen, was Du unter "SIP" -> "RTP Parameters" im Sipura eingestellt hast. Sonst scheint es richtig zu sein.

    Es gab schon berichte, wo es nur mit DMZ oder nur mit Portforwarding, aber nicht mit beidem geht. Versuche das vielleicht auch nochmal.

    Hast Du STUN aktiviert?
    "SIP" -> "NAT Support Parameters" -> "STUN Server" := stun.sipgate.net:10000; "STUN Enable" := yes
    "Line (Sipgate)" -> "NAT Keep Alive Enable" := yes

    Achso, Willkommen hier im Forum ;-)
     
  3. wollo22

    wollo22 Neuer User

    Registriert seit:
    9 Sep. 2004
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Robinson,
    vielen Dank für die Begrüßung. Da scheint wohl ein Server von Sipgate einen Schluckauf gehabt zu haben. Ich komme gerade nach Hause und siehe da, es funktioniert. Ich bin ja so richtig begeistert. Da kann man nur hoffen, daß die nicht öfters mal Probleme haben. So, habe auch alles wieder auf Forwarding gestellt! Ping WAN deaktiviert. Ja so muß das sein...
    Schade das man die Konfiguration nicht sichern kann, da traue ich mich ja gar nicht rumzuspielen.

    Trotzdem vielen Dank für Deine Tipps.

    Wollo
     
  4. exim

    exim Admin a.D.

    Registriert seit:
    27 Apr. 2004
    Beiträge:
    1,013
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Du kannst die Admin/Advanced-HTML-Seite speichern, sie später wieder aufrufen und auf "Submit All Changes" licken. Irgendwo in der HTML-Datei musste wohl noch eine URL erweitert werden, aber prinzipiell funktioniert das. -> Suchfunktion, denn irgendwo wurde das schonmal für den SPA-2000 beschrieben ...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.