.titleBar { margin-bottom: 5px!important; }

Sprachqualität mit der AVM FRITZ!Box Fon

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von CyberKing2k, 17 Sep. 2004.

  1. CyberKing2k

    CyberKing2k Aktives Mitglied

    Registriert seit:
    5 Juni 2004
    Beiträge:
    1,035
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    FA / AE
    Ort:
    Berlin-Friedrichshain
    Hallo,

    ich habe ein komisches Erscheinung, das wenn ich mit Sipgate telefoniere das Gespräch sehr zerhackt ankommt und jetzt mit Freenet alles richtig super Qualität hat??

    Firmware in AVM!Box .128

    Hat jemand ähnlich Erfahrungen gemacht? :roll:
     
  2. TOM

    TOM Mitglied

    Registriert seit:
    31 Mai 2004
    Beiträge:
    701
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ja, hatte ich auch schon bemerkt. es scheint jedoch nicht immer so zu sein, bei einem zweiten oder dritten versuch funktioniert es dann plötzlich einwandfrei, in astreiner sprachqualität.
     
  3. CyberKing2k

    CyberKing2k Aktives Mitglied

    Registriert seit:
    5 Juni 2004
    Beiträge:
    1,035
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    FA / AE
    Ort:
    Berlin-Friedrichshain
    aber das kann es doch nicht sein, oder :?:
     
  4. TOM

    TOM Mitglied

    Registriert seit:
    31 Mai 2004
    Beiträge:
    701
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    da mein freenet account auf der fritzbox plötzlich nicht mehr funktioniert hat, habe ich ihn durch einen web.de account ersetzt. (account 1) damit funktioniert es einwandfrei.
    ich werde deshalb mal folgendes versuchen.
    tausch account 1 gegen account2 und dann mal probieren ob eine besserung eintritt.
    evtl. hilft auch ein reset auf die werkseinstellungen der box und neueingabe der daten.
    vermtl. wird die 128 firmware nicht die letzte sein :wink:
     
  5. CyberKing2k

    CyberKing2k Aktives Mitglied

    Registriert seit:
    5 Juni 2004
    Beiträge:
    1,035
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    FA / AE
    Ort:
    Berlin-Friedrichshain
    dem kann ich nur zustimmen


    Ticket geöffnet:
    Sipgate: Sprachqualität mit der AVM FRITZ!Box Fon {-175XX}
    AVM: Support-Anfrage zu FRITZ!Box Fon mit Ticket-ID CID6163XX

    Schaun wir mal :wink:
     
  6. wodzicka

    wodzicka Neuer User

    Registriert seit:
    3 Juni 2004
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    kann ich auch bestätigen. (allerdings nur mit partner auf festnetzseite getestet)

    gespräche werden teils "zerhackt", aber scheinbar nur in einer richtung.
    ich höre meinen partner mit diesen störungen, er aber dagegen hat keine derartigen erscheinungen.
     
  7. CyberKing2k

    CyberKing2k Aktives Mitglied

    Registriert seit:
    5 Juni 2004
    Beiträge:
    1,035
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    FA / AE
    Ort:
    Berlin-Friedrichshain
    Antwort Sipgate:

     
  8. Kudde

    Kudde Aktives Mitglied

    Registriert seit:
    30 März 2004
    Beiträge:
    2,148
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Augsburg
    hi @ll, bei mir tritt das problem nicht auf.




    kudde
     
  9. CyberKing2k

    CyberKing2k Aktives Mitglied

    Registriert seit:
    5 Juni 2004
    Beiträge:
    1,035
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    FA / AE
    Ort:
    Berlin-Friedrichshain
    1. Antwort von AVM:
    1. Meine Antwort:

    2. Antwort von AVM:
    2. Meine Antwort:
    3. Antwort von AVM:

    Fazit: Abwarten und Tee trinken .. :roll:
     
  10. CyberKing2k

    CyberKing2k Aktives Mitglied

    Registriert seit:
    5 Juni 2004
    Beiträge:
    1,035
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    FA / AE
    Ort:
    Berlin-Friedrichshain
    Mit der Firmware .133 gelöst, so kenne ich AVM, weiter so :lol: