.titleBar { margin-bottom: 5px!important; }

ständige Störungen: Aussetzer, Pausen, Echo, Rauschen

Dieses Thema im Forum "WEB.DE-Störungsstelle" wurde erstellt von wirelesser, 12 Feb. 2005.

  1. wirelesser

    wirelesser Neuer User

    Registriert seit:
    12 Feb. 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    [color=#] [/color]


    Hallo VoIP-Gemeinde,

    ich habe folgendes Problem und hoffe jemand von euch kann mir weiterhelfen:
    Web.de FreePhone sowie auch GMX NetPhone wollen bei mir einfach nicht sauber laufen..

    Zuerst habe ich die Software-tools der Anbeiter ausprobiert - leider traten hier alle erwähnten Fehler auf. Somit dachte ich mir probiere ich mal X-Lite aus, da es hier möglich ist dann doch die ein oder andere Einstellung vorzunehmen. Leider mit gleichem Effekt :(

    Bei mir ist die Verbindungsqualität größtenteils einwandfrei - manchmal höre ich mein Echo (ok, war auch schon mal unerträglich) aber im großen und ganzen ist die gut. Nur bei meinen Gesprächspartnern (egal ob Netzinter oder zum Fest- bzw. Mobilnetz) ist sie anscheinend ziemlich schlecht!
    Eben die oben erwähnten Fehler: Aussetzer, Pausen, Echo, Rauschen... eigentlich alle klassischen Fehler


    Meine Vorhandene Hardware bzw. Breitbandanschluss sieht wie folgt aus:

    DSL-Flat mit 2.048 kbit/s Down-/ 256 kbit/s Upstream
    WLAN Router Siemens SE515 (54 M/Bit)
    2 über WLAN angeschlossene Rechner: Notebook (Centrino 1,5GHz) und Desktop-Rechner (Athlon 1,8GHz)

    Habe immer darauf geachtet das während dem telefonieren möglichst wenige Anwendungen laufen bzw. keine die die Bandbreite hätten beeinträchtigen können..


    Hat jemand von euch eine Idee woran es liegen könnte? Vielleicht besondere Einstellungen des Routers?

    Hoffe auf zahlreiche Antworten...
    Vorab vielen Dank!!!!

    MFG
     
  2. MLK

    MLK Neuer User

    Registriert seit:
    22 Okt. 2005
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Die Frage von wirelesser ist zwar schon ein paar Tage älter, will mich, aufgrund eigener Erfahrungen, trotzdem dazu hier verewigen.
    Die Gesprächsqualität über NetPhone und andere Softphones liess bei mir auch arg zu wünschen übrig. Ich konnte Angerufene zwar immer perfekt verstehen, kein Echo, keine Aussetzer. Aber auf der anderen Seite war die Qualität eher lausig. Echo und Knacksen steigerten sich häufig bis zur Unverständlichkeit des Gesprochenen. Auch nach 'Abschalten' sämtlicher Programme, die Traffic verursachen, trat keine Besserung ein.

    Mein Rechner hat einen 'on Board' AC97 Soundchip. Nach dem ich von einem Bekannten mir eine 'bessere' Karte ausgeliehen und zum VoIPen benutzt hatte, waren die o.g. Störgeräusche weitesgehend eliminiert aber nich gänzlich weg.
    Demzufolge spielt die verwendete PC Hardware auch eine Rolle bei der Übertragungsqualität. Mein Verdacht: Die Entkopplung zwischen den verschiedenen Kanälen funktioniert bei Billiglösungen nicht vernünftig.

    Ausserdem nicht zu vergessen: das verwendete Headset. Billige Teile sind nicht vernünftig entkoppelt, d.h. die durch die Ohrmuschel wiedergegebenen Töne werden durch den Bügel an das Mikro geleitet, was das Echo am anderen Ende der Leitung erklären würde.

    Mittlerweile werkelt an meinem Anschluss eine FRITZ! Box Fon 5050 und Internettelefonie ist nicht mehr von 'normaler' Festnetztelefonie zu unterscheiden. Lediglich am Kontrolllämpchen des FRITZ! sieht man noch, worüber man telefoniert.
    Achja, und an der Telefonechnung, aber das ist ja bekannt... ;)

    Zu guter Letzt muss ich noch ein dickes Lob an Euch alle loswerden: Meine Entscheidung, über's Internet zu telefonieren hat dieses Forum massgeblich mit gestärkt. Alles, was ich wissen musste, habe ich aus diesem Board erfahren!
     
  3. zazumi

    zazumi Neuer User

    Registriert seit:
    10 Dez. 2005
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo
    bin auch gerade auf der Suche nach einer Lösung des Echo-Problems. Als Greenhorn gar nicht so einfach ;-) Ich habe VoipBuster, Windows XP. Keine Ahnung was für eine Soundkarte(?) Und was ist ein FRITZ! Box Fon 5050?
    Freundlichst Zazumi
     
  4. stasvde

    stasvde Neuer User

    Registriert seit:
    7 Nov. 2006
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    RS
    Hallo zusammen,

    Ich kenne dieses Problem auch, ich verwende eine Fritz Box Fon 7050 mit einem analogen Siemens Gigaset "A240 Duo", ich habe weniger ein Problem mit dem Echo, sondern ich komme bei meinem Gesprächspartner im Festnetz sehr leise an.

    Was kann ich da tun ?

    Gruß

    Sven