.titleBar { margin-bottom: 5px!important; }

Ständige Verbindungsabbrüche

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von Kintac, 13 Juni 2005.

  1. Kintac

    Kintac Neuer User

    Registriert seit:
    15 Jan. 2005
    Beiträge:
    135
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe ähnliche Probleme wie im Thread http://www.ip-phone-forum.de/forum/viewtopic.php?t=18696&highlight=
    Nur das ich bei Tiscali bin
    Seit ca. 2 Wochen habe ich sporadische Störungen / Verbindungsabbrüche bei DSL Verbindungen. Meine Fritzbox Fon bekommt dann minutenlang keinen DSL- Sync. Habe schon x-mal resettet, neu gestarted, etc. ...
    Habe auch schon die Störungsstelle der telekom angerufen. Die hat den DSL- Port resettet und diverses überprüft.
    Laut dem Mitarbeiter liegt es am Gerät

    Die Tiscali Hotline meint, ich solle meine Eingangsdaten überprüfen ???


    Die FBF meldet als Information folgendes:

    Empfangsrichtung Senderichtung
    Leitungskapazität kBit/s 1924 508
    ATM-Datenrate kBit/s 1184 160
    Nutz-Datenrate kBit/s 1073 145
    Latenzpfad interleaved interleaved
    Latenz ms 16 16
    Frame Coding Rate kBit/s 32 32
    FEC Coding Rate kBit/s 96 32
    Trellis Coding Rate kBit/s 228 48
    Aushandlung fixed fixed

    Signal/Rauschtoleranz dB 10 11
    Leitungsdämpfung dB 64 32
    Status 4ebc 6


    Loss of
    Signal Loss of
    Frame Forward Error Correction Cyclic Redun-
    dancy Check No Cell Delineation Header Error Control
    CPE 0 0 977 57 1 47
    COE 0 0 0 0 0 0


    Was meint ihr ? FBF futsch ? Tauschen lassen ?

    Kin
     
  2. tjobbe

    tjobbe Mitglied

    Registriert seit:
    5 Mai 2005
    Beiträge:
    404
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    IT Consultant (B2B)
    Moin Kin,

    der gleiche Tip wie vorhin auch:

    1. 1und1 + T-Com nerven -> ist ja schon passiert
    2. anderes Modem ausprobieren und testen ob die Stabil syncen (die üblichen Modemempfehlungen T-Dat300,T-Dat 331,ArcorSpeedModem 50/100/50Z, Lucent CellPipe)
    3. sollte Punkt 3 Erfolg gehabt haben -> gehts hier weiter http://www.ip-phone-forum.de/forum/viewtopic.php?t=18218 und fröhliches FBF tweaken...

    Cheers, Tjobbe

    P.S. deine nominalen Leitungswerte sind noch schlechter als meine ;).. wenn du bei 1&1 zu oft aufschlägst werden die dir irgentwann dummerweise einen Downgrade auf die nächst niedrigere Bandbreite empfehlen und das will ja keiner, oder ...
     
  3. Kintac

    Kintac Neuer User

    Registriert seit:
    15 Jan. 2005
    Beiträge:
    135
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    So, ich habe jetzt wieder meine FBF ausprobiert. 2 Tage kang hat sie jetzt wunderbar funktioniert. Leider kam dann wieder ein Ausfall. ( Bei der Fritzbox leuchtet das DSL-Sync Lämpchen nicht mehr )

    Ich habe dann mal einen Screenshot von der DSL- Infobox der FBF gemacht. Die Leitungsdämpfungswerte scheinen mir ein wenig hoch zu sein, oder ?

    Nach einer Weile ging DSL dann wieder, so wie jedes Mal. Bis zum nächsten Ausfall...


    Kin
     

    Anhänge: