.titleBar { margin-bottom: 5px!important; }

Störung AOl /Interfoni

Dieses Thema im Forum "ZyXEL" wurde erstellt von uzs58d, 1 Juli 2005.

  1. uzs58d

    uzs58d Neuer User

    Registriert seit:
    1 Juli 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Experten,
    folgende Situation:
    - Internetanbindung 1&1 2048
    - VoIP-Provider AOl phone + Zyxel 2002l (3.60) + Interfoni
    - Router-Modell: Fritz Wlan
    - Telefonate: Sip 1: AOL/ Sip 2 Interfoni
    - DSL Ports habe ich allesamt freigeschaltet:

    Problem:
    ATA: hängt sich auf. Resest (Strom raus oder Kulli) stets notwendig.

    Aol: nach ca. 1 Minute erhält Gesprächspartner ein Tuten, dass sich regelmäßig wiederholt (die regelmäßigen Verbindungsabbrüche lass ich hier mal weg ).

    Interfoni: die Gesprächspartner werden "mechatronisch" wiedergegeben. Sie hören sich teilsweise verzerrt an, teilweise fällt die Stimme kurz ganz weg. Die Anleitungen bei Interfoni bin ich alle durchgegangen. Ergebnis bis jetzt-Null.

    Habe alles probiert, bin mit meinem Latein am Ende. Was jemand Rat?

    Gruß
    Olaf
     
  2. j_nappert

    j_nappert Guest

    Hallo!

    Das Aufhängen kann ich nicht nachvollziehen.

    Den Tuter bei AOL kenne ich jedoch auch. Ebenfalls bekannt ist mir die "Roboterstimme" beim 2. SIP Acount. Nur habe ich den gleichen Effekt bei dus.net.

    Dus.net läuft mit den gleichen Einträgen am Azacall 200 perfekt. Scheint somit irgendwie am Zyxel zu liegen. Aktuelle Firmware (6/2005) lässt sich jedoch dank "branding" nicht installieren. Oder?

    Gruss
    Joerg
     
  3. uzs58d

    uzs58d Neuer User

    Registriert seit:
    1 Juli 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Joerg,

    glaube nicht, dass die verzerrte Stimme am Zyxel liegt, mit Sipgate kann ich ohne Probleme über Sip2 telefonieren, allerdinge habe ich bei Sipgate (mit anderen Einstellungen) eine "elend"lange 0180er-Nummer, deshalb bin ich auch auf Interfoni umgestiegen.

    By the way - mir ist aufgefallen, dass mit Sipgate nicht alle Nummern erreichbar sind (z.B. 0800). Bei Interfoni kann ich nicht innerhalb des Ortsnetzes ohne Vorwahl telefonieren. Beides geht aber bei Aol.

    Gruß
    Olaf
     
  4. uzs58d

    uzs58d Neuer User

    Registriert seit:
    1 Juli 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Zusatz:

    1) Tuter also "AOl-spezifisch" oder nur Zyxel-Problem?
    2) wegen Update: ich kann nur die Version für Aol auf der deutschen Seite finden - gibt es noch eine andere?

    Gruß
    Olaf
     
  5. uzs58d

    uzs58d Neuer User

    Registriert seit:
    1 Juli 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Jörg,

    unter Telefone (nach VOIP) "Echo Unterdrückung G.168" aktivieren. Danach keine Verzerrung mehr.

    Gruß
    Olaf
     
  6. uzs58d

    uzs58d Neuer User

    Registriert seit:
    1 Juli 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Dazu noch unter QoS VLAN aktivieren. Was jetzt kausal ist - no idea- aber Hauptsache das Ding läuft.
     
  7. j_nappert

    j_nappert Guest

    @uzs58d
    Habe leider schon die verschiedenen Kombinationen (G.168/VLAN) durch ;-)
    Die Original Firmware ist vom 6.6.2005. Ich hatte gehofft, dass die Änderung was bringt - nur kann ich die Version leider nicht flashen.
    Gruss Joerg
     
  8. uzs58d

    uzs58d Neuer User

    Registriert seit:
    1 Juli 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @ Jörg

    - Leitung momentan störungsfrei
    - aktuelle Firmware kann ich nur über Zyconfig bekommen