Störung Berlin -->Anmeldung via SIPURA nicht möglich

Status
Für weitere Antworten geschlossen.

medienfuzzy

Neuer User
Mitglied seit
3 Aug 2004
Beiträge
15
Punkte für Reaktionen
0
Punkte
0
Liebe Leute,

aus unerfindlichen Gründen ist eine Anmeldung durch meinen SPA-2000 derzeit nicht mehr möglich. Nachdem es die letzten Wochen einwandfrei lief, scheint der Ärger jetzt wieder los zu gehen.

Wer kann die Probleme bestätigen?

Grüße

Sven
 

kossy

Aktives Mitglied
Mitglied seit
24 Apr 2004
Beiträge
1,654
Punkte für Reaktionen
0
Punkte
0
Also ich habe vor wenigen Minuten mit meinem Sohn telefoniert.
Klang zwar etwas merkwürdig, so nach Blechdose würde ich sagen, hat aber funktioniert.
 

Odysseus

Aktives Mitglied
Mitglied seit
7 Sep 2004
Beiträge
1,425
Punkte für Reaktionen
1
Punkte
38
Nein - habe ich aber auch sporadisch.

SPA neustarten hilft nicht, aber mein router (incl. modem) wenn ich neu starte, dann klappts auch sofort wieder. Einfach mal probieren.

Habe die Ursache noch nicht gefunden, aber zumindest einen weg den Fehler zu beheben.
 

markbeu

IPPF-Promi
Mitglied seit
4 Apr 2004
Beiträge
3,263
Punkte für Reaktionen
0
Punkte
0
Icxh kann problemlos hier in Berlin ueber Sipgate telen
 
Status
Für weitere Antworten geschlossen.

Zurzeit aktive Besucher

Neueste Beiträge

Statistik des Forums

Themen
239,960
Beiträge
2,136,694
Mitglieder
363,599
Neuestes Mitglied
PaymanA
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via