.titleBar { margin-bottom: 5px!important; }

Störungen bei Broadnet-Mediascape?

Dieses Thema im Forum "Allgemein Breitbandanschlüsse" wurde erstellt von Ber5erker, 4 Juli 2004.

  1. Ber5erker

    Ber5erker Mitglied

    Registriert seit:
    6 Apr. 2004
    Beiträge:
    305
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mir sind seit einigen Tagen Verbindungsstörungen mit BM aufgefallen, die zum Teil nicht mehr lustig sind.

    Kann das jemand bestätigen?

    Grad heute Nacht wieder ist das Netz soetwas von lahm... aber immer erst kurz vor Mitternacht bis morgens, also immer dann, wenn ich im Netz unterwegs bin!

    Normal nenn ich solche Zeiten nicht:
    Code:
    sg20:~# traceroute [url]www.mediascape.de[/url]
    traceroute to mediascape.de (212.105.193.8), 30 hops max, 38 byte packets
     1  192.168.1.1 (192.168.1.1)  0.906 ms  0.960 ms  0.907 ms
     2  erx.ham.bmcag.net (194.140.115.3)  2040.389 ms  1937.959 ms  1992.223 ms
     3  at-0-2-0-01.m20.ham.bmcag.net (194.140.113.8)  1929.998 ms  2009.096 ms  1989.364 ms
     4  at-0-6-0-32.ce-ham04.bmcag.net (194.140.113.33)  1991.078 ms  2087.020 ms  1980.105 ms
     5  www2.mediascape.de (212.105.193.8)  2088.064 ms  2028.482 ms  1914.537 ms
    Hier die Antwort auf mein Serviceticket:
    Naja, wenn sie die Leitung tagsüber testen ist es ja kein Wunder, da geht sie ja dann auch immer brav.
    :gruebel:
     
  2. kossy

    kossy Aktives Mitglied

    Registriert seit:
    24 Apr. 2004
    Beiträge:
    1,654
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Gibts denn schon was Neues von den Verbindungsstörungen zu berichten?
    Mich interessiert mal, ob bei BM wieder alles im grünen Bereich ist, oder ob die Störungen immernoch vorhanden sind.
     
  3. Ber5erker

    Ber5erker Mitglied

    Registriert seit:
    6 Apr. 2004
    Beiträge:
    305
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ja, nach 19 Stunden war alles wieder ok.

    Seit dem keine weiteren probleme.