.titleBar { margin-bottom: 5px!important; }

Starke Prasselgeräusche während des Gesprächs

Dieses Thema im Forum "Nikotel-Störungsstelle" wurde erstellt von petro, 30 Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. petro

    petro Mitglied

    Registriert seit:
    26 März 2004
    Beiträge:
    638
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Seit heute um 13.30 Uhr (nach meinem ertsen gebrauch von Nikotel am 30.5.04) sind während eines Gesprächs sehr starke Prasselgeräusche zu hören und auch die Sprache setzt ein UND ausgehend ab (Aussetzer)

    Ich habe an meiner Hard UND software NICHTS geändert. Am Freitag war alles noch ok.

    Weis jemand was los ist ? hat man den Codec was geändert oder umgestellt ?

    Diese Phänomen gab es bisher ab und zu NUR bei der SIPPS-Software mit Sipgate (Prasselgeräusch).

    Danke für baldige Abstellung dieses Problems und für eventuelle Infos diesbezüglich.
     
  2. ipman66

    ipman66 Mitglied

    Registriert seit:
    30 Apr. 2004
    Beiträge:
    257
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    bei mir gibt es keine Probleme weder mit Software noch mit Hardware.
    Beschreiben Sie bitte welche Hardware (IP-Telefon oder IP-Adapter+Firmwareversion usw.) oder Software.

    Bernd
     
  3. petro

    petro Mitglied

    Registriert seit:
    26 März 2004
    Beiträge:
    638
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo Bernd ..siehe meine Signatur...seit freitag wo es problemlos ging, NICHT verändert. Zur Zeit arbeite ich mit Sipps 229a Version u. W98..wie aber am freitag auch.
     
  4. koehler

    koehler Forumsbundespräsident

    Registriert seit:
    10 März 2004
    Beiträge:
    895
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Unterbezahlte Voodoopuppe
    Hast du vielleicht eine neue Software installiert die was mit Sound macht oder hast du vielleicht eine magnetische Stoerquelle in der naehe deiner Soundkarte oder deines Headsets ?

    Software Phones sind anfaellig fuer andere Programme die was mit Sound machen und irgenwas installieren. Ebenso Soundkarten und Headsets.


    Gruss,

    Michael
     
  5. exim

    exim Admin a.D.

    Registriert seit:
    27 Apr. 2004
    Beiträge:
    1,013
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das Problem dürfte bei der SIPPS-Software liegen. Ich habe gleiches Verhalten beobachtet als ich den SPA auf G726-32-Force setzte (praktisch gleiche Qualität wie PCMU aber belegt nur die Hälfte der Bandbreite) und auf der Gegenseite SIPPS lief. Das waren Direktgespräche, also nix Provider-Proxies oder -Gateways dazwischen. Mit PCMU waren die Gespräche sauber. Am SPA liegt es wohl auch nicht, der versteht sich zumindest mit den Proxies oder Gateways von Nikotel mit G726-32 hervorragend ...

    Gruß,
    Exim
     
  6. koehler

    koehler Forumsbundespräsident

    Registriert seit:
    10 März 2004
    Beiträge:
    895
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Unterbezahlte Voodoopuppe
    Danke Exim!

    Und zuuuu...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.