.titleBar { margin-bottom: 5px!important; }

Status-LED blinkt rot bei SP920V nach Update mit Speed2Fritz

Dieses Thema im Forum "Telekom" wurde erstellt von Traceman, 10 Feb. 2009.

  1. Traceman

    Traceman Neuer User

    Registriert seit:
    20 Jan. 2009
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    Anfang Febuar habe ich meine Speedbox mit der Fritz-Software akualisiert.

    Den LED-Treiber habe ich von der T-Com ausgewählt, weil sonst die Online- und DSL-LED dunkel blieben.

    Nun habe ich zur Satus-LED zwar diesen Beitrag(http://www.ip-phone-forum.de/showpost.php?p=1237339&postcount=1774) gefunden, jedoch weiß ich nicht damit anzufangen.

    Meine Status-LED blink rot, der Router funktioniert aber fehlerfrei.

    Muß ich die LED jetzt auslöten oder welche Lösung gibt es?

    Hardy
     
  2. Jpascher

    Jpascher IPPF-Promi

    Registriert seit:
    31 März 2007
    Beiträge:
    6,120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das hat bis jetzt noch niemand berichtet.

    Hast du "clear mtd3 und mtd4" aktiviert gehabt?

    Erneut flashen, mal abwechselnd mit AVM Led Treiber und sehen ob was anders wird.
     
  3. Traceman

    Traceman Neuer User

    Registriert seit:
    20 Jan. 2009
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Jpascher,

    vielen Dank für die schnelle Hilfe, die Option "clear ..." war nicht aktiv.
    Jetzt ist die LED aus.

    Hardy