.titleBar { margin-bottom: 5px!important; }

SX 541 / zwei eingehende Gespräche

Dieses Thema im Forum "Gigaset" wurde erstellt von jr_aus_n, 29 Dez. 2005.

  1. jr_aus_n

    jr_aus_n Neuer User

    Registriert seit:
    5 Aug. 2005
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    wenn während eines Gesprächs ein zweites Gespräch reinkommt, habe ich den zweiten am Rohr und der erste hört noch leise mit, ich kann ihn nicht mehr hören, Das zweite Gespräch, ist normal laut. Anklopfen habe ich schon aktiviert und deaktiviert. Änder nix.

    Jemand eine Idee?
     
  2. jr_aus_n

    jr_aus_n Neuer User

    Registriert seit:
    5 Aug. 2005
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    mehr details

    fw 1.66 und Kondensatorkabel
    Leitungsdämpfung??? wie soll ich die ermitteln?
     
  3. Gast

    Gast Guest

    Bei mir war es genauso, habe auch schon im Forum bei Siemens gepostet deswegen. Da hat mir jemand das Problem bestaetigt und gesagt, dass Siemens das Problem auch schon kennt.

    Problembeschreibung bei mir:
    Bei ausgehendem VOIP-Gespraech unterbricht ein eingehendes Festnetzgespraech das VOIP-Gespraech.

    Das ist bei der 1.66 Firmware so.

    Die 1.66 gibt es ja schon ewig und eine 1.67 mit Fehlerbeseitigung ist nicht in Sicht, da Siemens sich wohl auf das Nachfolgemodell konzentriert.

    Ich habe mir deshalb die SMC 2.04 Firmware draufgemacht. Das war zwar einiges an Konfigurationsarbeit aber jetzt funktioniert alles so, wie ich es will.
     
  4. hajo62

    hajo62 Neuer User

    Registriert seit:
    31 Dez. 2005
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Bei Köln
    Mehr Infos, bitte.

    Hallo,

    tja, leider habe ich dieses Problem auch!
    Ausgehender Anruf über VOIP; eingehender über Festnetz hängt manchmal mit drin und kann lauschen.

    @rolfreintjes: Du hatte geschrieben, daß bei einem Siemens forum dazu geschrieben sei. Hast Du bitte einen Link?

    Wer hat dieses Problem noch? Was habt Ihr dagegen unternommen? Hat noch niemand probiert, Siemens mit der (vermutlichen) Verletzung des Fernmeldegesetzes zum Umtausch, Austausch, Nachbesserung zu nötigen?

    Gibt´s auch eine Garantie-erhaltende Abhilfe? Fremdfirmware ist da sicherlich nicht der optimale, wenn auch scheinbar funktionierende Weg?

    @rolfreintjes: Falls alles nicht hilft: Konfigurationsarbeit: Gibt´s dazu eine Beschreibung, die dem VOIP-IP-Laien, Comuter-einigermaßen-erfahrenen nützt?

    Vielen Dank und viele Grüße und einen guten Rutsch
    Hajo
     
  5. Gast

    Gast Guest

    Geh mal auf die Siemens-Seite zum SX541:
    http://gigaset.siemens.com/shc/0,1935,de_de_0_80487_rArNrNrNrN,00.html

    Im rechten Frame waehlst Du "zum Forum", dann im hochkommenden Popup auf "Themenuebesicht", dann auf "Datenprodukte", dann auf "Intenettelfonie" und dann auf das SX541, mein Beitrag ist vom 26.12., dort steht auch die Antwort, dass Siemens das Problem schon kennt.


    Die SMC funktioniert auch nicht fehlerfrei, wie in einem anderen Thread hier zu lesen ist: Auf Phone2 koennen keine Festnetzanrufe entgegengenommen werden. Wenn Du also ein Geraet an Phone2 dran hast, wuerde ich nicht die SMC Firmware nehmen. Ich selber habe kein Telefon an Phone2 dran, deshalb iist die SMC fuer mich ok.


    Ich habe fast alle Einstellungen selber rausfinden muessen. Im Thread
    http://www.ip-phone-forum.de/showthread.php?t=90176
    sind einige Screenshots, die mir geholfen haetten.

    Fuer mich war das Schwierigste, einen Onlineverbindung herzustellen, dazu musste man wissen, dass man folgendes alles einstellen muss:
    PPPoE, VPI/VCI 1/32, LLC
    Das habe ich mir alles ergoogelt bzw. im Siemens log erlesen, indem ich wieder zurueck auf die Siemens 1.66 gegangen bin.

    Die SMC Firmware ist sehr international ausgelegt, da ist nicht alles fuer Deutschland mit T-DSL voreingestellt. Bei der Siemens 1.66 ist das anders, die ist eben auf deutsche Kunden ausgerichtet.