.titleBar { margin-bottom: 5px!important; }

SX541: Alte Firmware gesucht

Dieses Thema im Forum "Gigaset" wurde erstellt von cehess, 20 März 2005.

  1. cehess

    cehess Neuer User

    Registriert seit:
    16 März 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,
    ich bin mir nicht sicher, aber ich glaube, dass seit dem Update auf die neue Firmware 1.62 die Wählregeln nicht mehr richtig funktionieren (-> siehe folgendes Posting: Wählregeln funktionieren nicht...)

    Wo bekomme ich ältere Firmwares her, um das zu testen?
     
  2. rob

    rob Mitglied

    Registriert seit:
    15 Feb. 2005
    Beiträge:
    399
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    haben vorher, glaube ich, auch schon nicht funktioniert (s. meine Antwort auf Deinen Thread).
    Ich glaube, auf der CD sollte eine 1.56 sein, ansonsten im Downloadbereich, glaube ich, die 1.59.

    Gruß,

    rob