T-DSL 154 Basic & Freenet iPhone

jbm

Neuer User
Mitglied seit
6 Nov 2004
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hallo,

habe einen T-DSL 154 Basic und bekomme die iPhone-Software nicht zum Laufen; es kommt immer die Meldung: "freenet iPhone erhält keine Rückmeldung vom Server. Die Anmeldung ist fehlgeschlagen..."

Habe UDP 5060 und UDP 3478, 3479 im NAT eingetragen, das müsste laut freenet-Infos reichen?!

Hat irgendjemand die gleiche Box schon korrekt konfiguriert bekommen?

Viele Grüße, JBM
 

Kasoft

Neuer User
Mitglied seit
20 Aug 2004
Beiträge
168
Punkte für Reaktionen
0
Punkte
0
Hmm was ist T-DSL 154 Basic? Ist das ein Router?
 

jbm

Neuer User
Mitglied seit
6 Nov 2004
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Jupp, das ist nen WLAN-Router... war beim DSL-Anschluss im Paket.
 

JohnX

Neuer User
Mitglied seit
30 Aug 2005
Beiträge
8
Punkte für Reaktionen
0
Punkte
1
jbm schrieb:
Jupp, das ist nen WLAN-Router... war beim DSL-Anschluss im Paket.
Hat sich zwischenzeitlich das Problem bei Dir gelöst ?
Ich habe das gleiche Probleme (T-Sinus154 DSL will nicht mit iPhone).
Wäre froh einen Tipp zu erhalten - oder doch neuen Router (ungern) ? :oops:
 

jbm

Neuer User
Mitglied seit
6 Nov 2004
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
hi,

habe von freenet iphone auf x-lite als software gewechselt. das ging dann alles wunderbar. kannst dich damit bei freenet einloggen. der router scheint mir iphone nicht zurecht zu kommen..

gruss, jbm
 

JohnX

Neuer User
Mitglied seit
30 Aug 2005
Beiträge
8
Punkte für Reaktionen
0
Punkte
1
Danke,
werde mir gleich mal die Software von Xten.com runterladen.
MERCI

Gruß John :)
 

JohnX

Neuer User
Mitglied seit
30 Aug 2005
Beiträge
8
Punkte für Reaktionen
0
Punkte
1
Also mit X-Lite ging es auch nicht ABER mit SIPPS - immerhin: eine Lösung !
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,118
Beiträge
2,030,322
Mitglieder
351,465
Neuestes Mitglied
mathador