.titleBar { margin-bottom: 5px!important; }

T-Home Entertainment - ein paar Fragen

Dieses Thema im Forum "IP-TV" wurde erstellt von coolskin, 16 Sep. 2008.

  1. coolskin

    coolskin Neuer User

    Registriert seit:
    26 Apr. 2006
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo @all

    Habe jetzt seit der Woche auch T-Home Entertainment. Leider ist bei mir "nur" 16+ momentan verfügbar. Als Router verwende ich noch meine FritzBox 7170 da ich mit der Telekom noch am verhandeln bin den 701 gegen den 920 up zu graden wobei mir das bei der Bestellung zugesichert wurde das obwohl nur der 701 auswählbar war im System eingetragen wurde das ich den 920er möchte gegen Aufpreis - naja mal sehen.

    Ist bei Euch das Umschalten im EPG oder auch normal bei der Kanalauswahl manchmal langsam? So wie ein Hängen?

    Bei meinem Receiver ist seit dem Update auch das Festplattensymbol mit einer kleinen Uhr ständig am leuchten. Laut Hotline ein Bug im Update. Schade finde ich auch das das Display des Receivers nicht dimmt wenn man ihn "aus" schaltet.

    Obwohl ich keine Pin für FSK eingestellt habe (überall das Schloss raus) kommt ab und zu die PIN Abfrage. Ist das bei euch auch so?

    Wozu sind eigentlich die Sender Video, Videoload und myVideo gut?
    MyVideo springt zu den eigenen Aufnahmen. Videoload ist ein Vorschausender der momentanen Videos die neu bei Videoload sind? Kann mir nur vorstellen das dann Video die "gekauften" Videos dann sein soll. Aber wozu sind die gut wenn man das doch eh im Menu hat?

    Finde es auch sehr schade das bei allen HD Bereichen was das TV Archiv usw. angeht noch nicht drin ist - weiß jemand wann da was geplant ist?

    Gruß
    Coolskin
     
  2. echicor

    echicor Neuer User

    Registriert seit:
    21 Apr. 2005
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    techn. Kundenberater 2nd-Level T-Home Entertain
    hi coolskin ;-)

    zu deinen fragen:
    zu den umschaltzeiten: das kann in der tat manchmal haken. liegt an den serveranbindungen. wenn es sich nicht bessern sollte mal die hotline anrufen. mach aber mal sicherheitshalber bei der 7170 die aktuellste Beta-FW drauf. die unterstützt IP-TV

    das ständig leuchtende HDD-Symbol ist normal, wenn es aus ist, ist was mit der HDD, aber so ist alles in ordnung.

    wenn nur hin und wieder die PIN-Abfrage kommt, dann ist die sendung mit fsk16 versehen. dafür muss man generell dann immer die t-online pin eingeben. das lässt sich auch nicht ausschalten. ist aber auch kein bug seitens des systems, vielmehr eine umsetzung von fsk-bestimmungen. da kann t-home leider nichts änderns, die sender müssten die sendungen ohne fsk-info ausstrahlen.

    das du im tv-archiv keine HD-Sendungen findest liegt daran, dass du eine 16+ leitung hast. erst ab VDSL findet man im archiv auch HD-Sendungen. da wird sich leider auch nichts daran ändern.

    echicor
     
  3. coolskin

    coolskin Neuer User

    Registriert seit:
    26 Apr. 2006
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Morgen

    Ah, ok...dann weiß ich schonmal Bescheid. danke!
    Ja hoffe das irgendwann VDSL verfügbar ist.

    Das die Sender das mit FSK ausstrahlen wußte ich aber dachte das wenn man die Abfrage deaktiviert, die PIN nicht verlangt wird. Zumal gestern z.B. bei DMAX bei glaub BULL-Ride...da gäbe es ganz andere Sachen wo FSK nötig wäre ;)

    Mit den 3 Video Sendern ist das wohl so wie ich vermute oder?

    Gruß
    Coolskin
     
  4. echicor

    echicor Neuer User

    Registriert seit:
    21 Apr. 2005
    Beiträge:
    56
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    techn. Kundenberater 2nd-Level T-Home Entertain
    hi coolskin,

    die Pin-Abfrage bezüglich FSK16 lässt sich leider nicht abschalten ;-)

    wegen der 3 Video-Sender gebe ich dir recht, deine Vermutung diesbezüglich ist soweit richtig.

    gruß
    echicor