.titleBar { margin-bottom: 5px!important; }

T-Online VOIP Flat Problem mit Warteschleife ?

Dieses Thema im Forum "Telekom VoIP" wurde erstellt von Xorks, 22 Feb. 2006.

  1. Xorks

    Xorks Neuer User

    Registriert seit:
    7 Jan. 2006
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi,

    hoffe das mir hier jemand helfen kann, bzw. jemand dasselbe problem hat ...

    also ich habe t-online voip flat!!

    wenn ich z.b. mit meinem bruder über sipgate oder web.de telefoniere, und er einen zweiten anruf bekommt, und mich in die warteschleife schmeisst, dann höre ich einen netten herren der mir in einer schleife erzählt "Ihre Verbindung wird gehalten!"

    soweit so gut

    wenn ich meinen bruder über die VOIP Flat von T-Online anrufe, und bei meinem bruder kommt ein zweiter anruf rein, und er mich in die warteschleife schmeisst, dann höre ich zuerst die männliche stimme und nach etwa 1sekunde, wird es durch eine weibliche stimme ersetzt....

    ist ja im endeffekt auch kein problem :)
    aber jetzt kommt mein problem

    wenn mich mein bruder wieder zurückholt, höre ich ihn sofort !! er mich aber erst wieder nach ca 3 - 5 sekunden!!!!!!!

    3-5 sekunden das reicht für manche leute aufzulegen, weil sie denken ich hätte aufgelegt ?!?!?!?!

    ich möchte da noch hinzufügen, das dieses problem NUR mit t-online VOIP Flat auftaucht, nicht aber mit (sipgate, web.de)..

    das witzigste ist wenn man z.b. auf einer Bank anruft (mit T-online VOIP Flat),
    und die empfangsdame mich zu meinem berater durchstellt, und ich für ca. 1,5 sekunden die warteschleifenmusik höre, und dann nach den 1,5 sekunden die musik einfach aufhört und eine Dame (wie oben beschrieben) sagt wieder ihren netten Satz "Ihre Verbindung wird gehalten".. Sobald mein berater dann abnimmt, höre ich ihn sofort er mich aber erst nach 3-5 sekunden...

    ich finde das sehr störend, da ich schon oft erneut anrufen musste da mit einfach aufgelegt wurde...

    Ich habe heute T-online angerufen und das problem geschildert.. die dame von der Technik sagte allerdings das dieses problem noch nie dagewesen wäre und sie es weiterleitet...

    ich würde mich über evtl. hilfestellungen freuen...

    MfG Xorks
     
  2. dummi66

    dummi66 Neuer User

    Registriert seit:
    31 Dez. 2005
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo,
    darüber würde ich mir keine gedanken machen, ich weiß eine solche aussage reicht um mich zu verfluchen :) .
    aber t-online steckt meines wissens (auch aufgrund der vielen ausfällen) noch bei voip in den kinderschuhen.
    :noidea:
    so sollte man ihnen doch eine chance geben.

    habe im anlagenbau (telefonanlagen) eins festgestellt das doch so manche telefonanlage beim weiterverbinden doch komisch reagiert, den manche banken haben eine telefonanlage die über das eigene netzwerk mit einer anderen vernetzt ist, und dann je nach typ des herstellers doch ein kleines nachdieseln oder sogenanntes verzögern dabei ist. warum das das so ist weiß ich nicht :noidea:
    mfg