.titleBar { margin-bottom: 5px!important; }

Ton funktioniert nur in eine richtung

Dieses Thema im Forum "Grandstream" wurde erstellt von Fuji, 20 Sep. 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fuji

    Fuji Neuer User

    Registriert seit:
    27 Mai 2005
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe folgendes Problem:
    ein Granstream BudgeTone 100 Telefon und ein asterisk 1.0.9 Server
    Ich kriege Gespräche nur in eine Richtung zustande(den Ton)


    Wähle ic vom SIP-Telefon ins Festnetz, kann ich die Gegnstelle nicht hören, die Gegenseite hört mich aber klar und deutlich.
    Eine Firewall ist nicht zwischen dem SIP-Telephone und dem *.


    Mein zweites Problem ist, wenn ich in * vom Festnetz anrufe kriegt * den anruf mit, aber empfängt keine zielrufnummer, so daß ich den anruf nicht routen kann. er springt vielmehr in den s-Zweig.

    danke für eure ratschläge und hilfe.
     
  2. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    Und zwischen dem * und dem Internet :?:

    Das ist Ein Problem Deines Dialplanes und gehört damit in die Forumsrubrik Asterisk->Dialplan und nicht in die Rubrik Grandstream.
     
  3. Fuji

    Fuji Neuer User

    Registriert seit:
    27 Mai 2005
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe jetzt rausgefunden, das dies ein bekanntes Treiber Problem, der in Asterisk verwendeten E1-Karte ist.

    grüsse
    fuji
     
  4. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    Ok - da es also kein Grandstream-Problem ist, mache ich hier mal zu.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.