[Frage] umurmur server auf fritzbox 7490

aldi9000

Neuer User
Mitglied seit
20 Jan 2010
Beiträge
4
Punkte für Reaktionen
0
Punkte
1
hi, gibt es hier jemand der mir helfen könnte auf meine fritzbox 7490 ein freetz mit umurmur server einzurichten?

ich habe aus der aktuellen trunk ein freetz mit umurmur erstellt und auf die fritzbox getan aber der umurmur server startet nicht. da ich totaler anfänger bin hab ich keine ahnung was der fehler ist bzw. was ich machen muss.

der fehler lautet

Error in config file /mod/etc/umurmur.conf line 66: syntax error Starting umurmur ... failed.

vieleicht wäre jemand so nett mir über icq oder änlichem zum erfolg zu helfen

mfg
 
Ich kenne mich jetzt nicht mit umurmur aus, doch hat Deine config einen Fehler in Zeile 66, kann was ganz simples sein (Schreibfehler, Komma, Klammer falsch, was auch immer).
 
das versteh ich auch aber ich kapier nicht wie ich an die config datei komme um nachzugucken etc.
 
Über telnet kannst Du die Datei z.B. editieren.

Ggf. kannst Du die config hier posten?
 
Moin,

die Konfiguration kannst du doch im Murmur WebInterface einsehen. Dort wo du auch die Channels Konfigurierst. Ich habe hier im Forum ein HowTo zu murmur erstellt. Such das mal und befolge die Anweisungen. Wenn es dann nicht klappt, helfe ich dir auch über ICQ. Allerdings läuft das bei mir auf einer 7390.

LG
 
@joe82 wüde gerne dein angebot mit der hilfe über icq annehmen, hab dir mal ne pn geschickt hier im forum
 
Kostenlos!

Statistik des Forums

Themen
248,917
Beiträge
2,305,038
Mitglieder
378,638
Neuestes Mitglied
Patrick89