.titleBar { margin-bottom: 5px!important; }

ungewolltes Fallback auf Festnetz

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von svonk, 7 Okt. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. svonk

    svonk Neuer User

    Registriert seit:
    13 Sep. 2004
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    nachdem meine spa3000 nun ein paar tage tadellos lief, bekomme ich nun ohne eine aenderung meiner einstellungen haeufig einen auto-fallback auf das festnetz (22V eingestellt), so dass ich voip nicht nutzen kann. dabei erhalte ich einen kurzen amerikanischen waehlton und dann das freizeichen meines festnetz. woran mag das liegen? habe web.de als line1 konfiguriert und kann mich unter dieser voip-rufnummer problemlos anrufen...
     
  2. exim

    exim Admin a.D.

    Registriert seit:
    27 Apr. 2004
    Beiträge:
    1,013
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Welcher Wert steht im Leerlauf unter "[Info]Line Voltage"?
     
  3. svonk

    svonk Neuer User

    Registriert seit:
    13 Sep. 2004
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Da steht merkwuerdigerweise 41V - obwohl ich unter PSTN-Line, Line-In-Use Voltage 22Volt eingetragen habe...
     
  4. exim

    exim Admin a.D.

    Registriert seit:
    27 Apr. 2004
    Beiträge:
    1,013
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
Status des Themas:
Es sind keine weiteren Antworten möglich.