.titleBar { margin-bottom: 5px!important; }

VB verbindet nicht mit ZyXEL 2602

Dieses Thema im Forum "Dellmont (vormals Betamax.com/Finarea)" wurde erstellt von Blu3Hand, 16 Sep. 2005.

  1. Blu3Hand

    Blu3Hand Neuer User

    Registriert seit:
    9 Juli 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    es ist klasse, wenn ihr mir helfen könnt. Ich habe heute ein Firmware-Update auf meinen ZyXEL 2602 gemacht. Danach habe ich den Router resetet. Nun verbindet er mich leider nicht mehr mit VoipBuster. Meiner Einstellungen sind wie folgt.

    SIP Nummer: sip.voipbuster.com
    Lokaler SIP Port: 5060
    SIP Server Adresse: sip.voipbuster.com
    SIP Server Anschluss: 5060
    Registrierungsserver Adresse: sip.voipbuster.com
    Registrierungsserver Anschluss: 5060
    SIP Domain: sip.voipbuster.com

    Benutzernamen und Kennwort habe ich bereits erfolgreich auf voipbuster.com gegen geglichen.

    Vielen Dank und besten Gruß, Blu
     
  2. beckmann

    beckmann Guest

    Versuche mal statt sip.voipbuster.com eine der follgenden IP Adressen zu benutzen:
    213.61.187.146
    213.61.187.147
    213.61.187.157
    213.61.187.150
    Das hat bei meinen Einstellungen (Grandstream ATA486v2) geholfen.
    Ging das denn vorher ohne Probleme?
     
  3. Blu3Hand

    Blu3Hand Neuer User

    Registriert seit:
    9 Juli 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Jo... vor dem Update hat das Wunderbar geklapt. Mit den IP Adressen die du oben genannt hast leider auch nicht. :/
     
  4. beckmann

    beckmann Guest

    Hast du auch alle benötigten Ports zu deiner Hardware weiter geleitet oder einen STUN Server in der Hardware eingerichtet?
     
  5. Blu3Hand

    Blu3Hand Neuer User

    Registriert seit:
    9 Juli 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Puhh... damit kann ich gar nichts anfangen. Muss ich den in einem VoIP Router zusätzlich noch Ports freischalten? Die Firewall/NAT habe ich auf jeden Fall deaktiviert.

    Kannst du mir bitte noch erklären was ein STUN Server ist?