.titleBar { margin-bottom: 5px!important; }

Verbindungsabbrüche bei eingehenden Analog-Anrufen

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Thorsten-Bln, 7 März 2005.

  1. Thorsten-Bln

    Thorsten-Bln Neuer User

    Registriert seit:
    7 März 2005
    Beiträge:
    43
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    habe das Problem, dass eingehende Anrufe nach einigen Minuten unterbrochen werden.

    Ein Freund ruft mich an, wir quatschen paar Minuten, plötzlich ist die Verbindung weg und ich höre nur noch Besetztzeichen. Ich lege auf, er ruft erneut auf und fragt mich, wieso ich aufgelegt habe. Wir quatschen weiter und die Verbindung bricht wieder zusammen. Und so geht das weiter. Die Intervalle werden immer kürzer.

    Wenn ich ihn zurückrufe (über VoIP), dann klappts einwandfrei. Ausgehende Festnetzgespräche gehen auch einwandfrei.

    Habe die FritzBox! Fon mit aktuellster Firmware. Einen T-Net 100 Anschluss und ein Siemens Gigaset.

    An was kann das ganze liegen ?

    Gruß
    Thorsten
     
  2. Merlin_x_

    Merlin_x_ Neuer User

    Registriert seit:
    18 Juni 2005
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Thorsten,
    Hallo Forum,

    leider gab es hier wohl keine Antworten, schade!
    Ich habe aktuelle ein ähnliches Problem.

    Seit einigen Tagen brechen eingehende Verbindenungen vom Festnetz zu meinem Anschluss (Sipgate an einer FbF Wlan) immer ab. Anfangs nach etwa fünf bis acht Minuten, so dass es kaum aufgefallen ist. Inzwischen brechen die Verbindungen regelmäßig nach ca einer bis drei Minuten ab.

    Ausgehende Gespräche über Sipgate, GMX oder VoipBuster sind kein Problem.

    In der Hoffnung auf Hilfe ...
    einen schönen Sonntag.