.titleBar { margin-bottom: 5px!important; }

Verbindungsabbrüche und Nichterreichbarkeit

Dieses Thema im Forum "sipgate" wurde erstellt von tjhooker, 14 Feb. 2005.

  1. tjhooker

    tjhooker Mitglied

    Registriert seit:
    20 Jan. 2005
    Beiträge:
    462
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Mailand
    Hallo,

    Ich habe seit einigen Tagen Verbindungsabbrüche nach einigen Minuten, wenn ich von sipgate ins Festnetz (030 und 0214) telefoniere. Die Sprachqualität ist eigentlich ganz ok, aber nach 3 bis 15 Minuten kommt plötzlich ein Besetztzeichen. Das Grandstream scheint noch Daten zu übertragen, also ich vermute, dass das Besetztzeichen von sipgate kommt und nicht vom ATA.

    Ausserdem ist seit Beginn (Januar) mein sipgate Anschluss (in 030-8687xxxx) manchmal aus dem Festnetz (030 und 0214, Arcor und Telekom) nicht erreichbar. Es kommt eine Ansage, dass ein technisches Problem besteht. Von anderen sipgate oder web.de funktioniert es aber zum gleichen Zeitpunkt. Der sipgate-Anschluss ist online, auch in der Anzeige auf sipgate.de, ich kann 10000 und 50000 anrufen. Als ich meine voicemail noch aktiviert hatte ging in solchen Fällen anscheinend die voicemail ran (ohne dass mein Telefon geklingelt hätte), deshalb habe ich die Voicemail wieder deaktiviert.

    Hat jemand zur Zeit ähnliche Probleme bei sipgate?

    Der Tobi
     
  2. Logdog82

    Logdog82 Neuer User

    Registriert seit:
    5 Apr. 2004
    Beiträge:
    158
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    München
    Ich hatte gestern auf einmal wärend dem Gespräch "Nicht genügend Guthaben" obwohl 10 Euro noch drauf sind.
    Nach wiederanruf gings dann wieder. Sipgate hat derzeit massive Probleme und arbeitet daran glaub ich.