.titleBar { margin-bottom: 5px!important; }

verbindungsabrüche mit fritzbox fon wlan und versatel

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von chrisi1307, 27 Apr. 2005.

  1. chrisi1307

    chrisi1307 Neuer User

    Registriert seit:
    2 Feb. 2005
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo ich habe eine 2mbit/348kb versatel flatrate und eine fritzbox fon wlan mit neuster firmare drauf direkt am splitter angeschlossen.
    nun mein problem ich flieg bestimmt jede stunde oder so aus dem netz bzw. die fbf verliert die sync.

    hier mal ein auszug aus dem log
    27.04.05 11:42:10 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 83.135.155.212, DNS-Server: 62.72.64.237 und 62.72.64.241, Gateway: 62.214.64.76

    27.04.05 11:42:05 DSL ist verfügbar (DSL-Synchronisierung besteht).

    27.04.05 11:41:54 DSL-Synchronisierung beginnt (Training).

    27.04.05 11:41:51 DSL antwortet nicht (Keine DSL-Synchronisierung).

    27.04.05 11:41:49 DSL ist verfügbar (DSL-Synchronisierung besteht).

    27.04.05 11:41:38 DSL-Synchronisierung beginnt (Training).

    27.04.05 11:41:35 Internetverbindung wurde getrennt.

    27.04.05 11:41:35 DSL antwortet nicht (Keine DSL-Synchronisierung).

    27.04.05 11:40:55 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 83.135.145.157, DNS-Server: 62.72.64.237 und 62.72.64.241, Gateway: 62.214.64.76

    27.04.05 11:40:49 DSL ist verfügbar (DSL-Synchronisierung besteht).

    27.04.05 11:40:39 DSL-Synchronisierung beginnt (Training).

    27.04.05 11:40:35 Internetverbindung wurde getrennt.

    27.04.05 11:40:35 DSL antwortet nicht (Keine DSL-Synchronisierung).

    27.04.05 11:39:40 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 83.135.139.39, DNS-Server: 62.72.64.237 und 62.72.64.241, Gateway: 62.214.64.76

    meine Signalstärke ist 18 db
    Leitungsdämpfung 29db

    kann mir da jemand helfen ? kann man die box auch hinter dem versatelmodem anschliessen (von wegen verstärker)

    danke schon mal für die hilfe