.titleBar { margin-bottom: 5px!important; }

VoiceMail gestört

Dieses Thema im Forum "sipgate" wurde erstellt von medienfuzzy, 6 Okt. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. medienfuzzy

    medienfuzzy Neuer User

    Registriert seit:
    3 Aug. 2004
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Liebe Leute,

    seit gestern funktioniert in Berlin (030) die Voicemalbox nicht mehr. Ankommende Anrufe werden nicht nach einer gewissen Zeit umgeleitet und beim anwählen der 5000 erhalte ich nach längerem Warten ein Besetzzeichen.

    Kann das jemand bestätigen?

    Grüße

    medienfuzzy
     
  2. parlazzo

    parlazzo Neuer User

    Registriert seit:
    20 Juni 2004
    Beiträge:
    98
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo..

    040 das gleiche problem

    tschuess parlazzo

    EDIT: 13:40 funktioniert wieder!!
     
  3. voodoobaby

    voodoobaby Guest

    089 und 0211 das gleiche
     
  4. dg7lbb

    dg7lbb Mitglied

    Registriert seit:
    18 Juni 2004
    Beiträge:
    388
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    geht immer noch nicht im 040-Bereich!
     
  5. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    Voicemail ist auch aus dem VW-Bereich 0341 nicht erreichbar
     
  6. voodoobaby

    voodoobaby Guest

    089 und 0211 funktionieren wieder
     
  7. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    0341 funktioniert auch wieder
     
  8. kossy

    kossy Aktives Mitglied

    Registriert seit:
    24 Apr. 2004
    Beiträge:
    1,654
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Also bei mir gehts in Berlin auch wieder! :)
     
  9. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @dg7lbb: gehts bei Dir jetzt wieder?
     
  10. medienfuzzy

    medienfuzzy Neuer User

    Registriert seit:
    3 Aug. 2004
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    bei mir auch alles wieder i.O.
     
  11. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Scheinbar funktionierts jetzt wieder bei allen, daher schliesse ich den Thread.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.