.titleBar { margin-bottom: 5px!important; }

VOIP Gespraeche sind ploetzlich weg...

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von fpo220873, 7 Okt. 2004.

  1. fpo220873

    fpo220873 Neuer User

    Registriert seit:
    25 Sep. 2004
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo liebe Zielgruppe,

    hier ist mein Setup:

    Siemens Gigaset Basis an Fritz Box. Fritz Box am T-ISDN Standard und DSL Splitter. Access: T-DSL 2000/192. Am 2. Analoganschluss der Box haengt ein Fax. Die PC's (Win 2000 Notebook mit IP Sec Tunnel zum Firmen Lan und ein "0815" Win XP PC) sind ueber einen Switch mit der Box verbunden.

    Und hier ist mein Problem:

    Bei abgehenden Gespraechen ueber VOIP (unabhaengig vom gewaehlten VOIP Provider) faellt mir ab und an das Gespraech weg - mit der Rueckfrage Taste auf dem Gigaset bekomme ich es wieder. Ich habe kein Problem bei abgehenden oder eingehenden Gespraechen uebers Festnetz - eingehendes VOIP hab' ich nicht getestet. Die 1&1 Hotline und AVM sind weitgehend ratlos.

    Ich habe jetzt diverse Firmware Versionen durch (aktuell .133) - das hat nichts gebracht. Dann habe ich andere Mobilteile (u.a. Swatch/Ascom) an der Gigaset S100 Color Basisstation benutzt. Hat auch nichts geholfen. Dann habe ich die Siemens S100 Basisstation gegen eine A200 Basisstation getauscht - hat auch nicht geholfen. Dann habe ich noch das Anschlusskabel der Basisstation gegen ein 4-adriges getauscht. Das war auch nicht das Problem.

    Und so langsam gehen mir die Ideen aus. Kennt jemand hier das Problem bzw fallen jemandem noch weitere Loesungsansaetze ein ?

    Gruss,
    FPO
     
  2. Elmo

    Elmo Mitglied

    Registriert seit:
    8 Sep. 2004
    Beiträge:
    313
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Hattingen
    Ähm. Liegt es vielleicht an der Anklopffunktion? Wenn Du über VoIP telefonierst und jemand auf deiner Festnetznummer anruft, klopft er ja an. Ich weiß nicht wie dein Telefon darauf reagiert. Möglicherweise parkt er das aktive Gespräch erst mal. Stell doch mal die Anklopffunktion im Menü der Box aus und schau was passiert.
     
  3. TheSwordsman

    TheSwordsman Neuer User

    Registriert seit:
    17 Sep. 2004
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Bei mir gibt's ein ähnliches Verhalten beobachtet. Das Gespräch geht manchmal weg, man legt auf, es klingelt und das Gespräch ist wieder da. Auf der Fritzbox ist der Anklopfschutz aktiviert.

    Keine Lösung bis jetzt.
     
  4. Elmo

    Elmo Mitglied

    Registriert seit:
    8 Sep. 2004
    Beiträge:
    313
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Hattingen
    Hmm schade, wäre auch zu einfach gewesen... Sorry war nur ?ne Idee.
     
  5. Jeli

    Jeli Neuer User

    Registriert seit:
    18 Sep. 2004
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    habe zwar keine Lösung, aber wenn's Trost spendet: Auch mir brechen die Gespräche ab, nach anschließendem Klingeln, kann ich dann, wie schon geschildert, das Gespräch fortsetzen. Ich habe vor einigen Tagen eine mail Richtung 1und1 geschickt. Werd dann mal berichten, ob die eine Idee haben.

    Leider habe ich auch trotz niedrigster Hörerlautstärke ein Echo auf der Gegenseite...daran kann es nicht liegen. Zumal meine 3 Telefone alle von verschiedenen Herstellern (Siemens SL 740, T-com Modula und Swatch = Siemens?) sind.

    Hat vielleicht jemand schonmal bei AVM direkt um Hilfe gebeten?

    viele Grüße,
    Jeli
     
  6. Bienenmann

    Bienenmann Neuer User

    Registriert seit:
    28 Sep. 2004
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Und versuchs doch mal mit der aktuellen Firmware. Ist jetzt 135 draussen.
     
  7. jochar

    jochar Neuer User

    Registriert seit:
    7 Juli 2006
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    habe das oben beschriebene Problem (Gespräch wird geparkt) auch bei einem Kunden. Gibt es von Eurer Seite schon irgendwelche Neuigkeiten dazu ?

    Habe bei einem anderen Kunden das Problem, dass er bei bei ankommenden Rufen nicht gehört wird - ruft er den Anrufer zurück funktioniert die Kommunikation einwandfrei ... auch hier ist eine Fritz!Box im Einsatz.

    Würde mich über Eure Meinungen und Hilfestellungen freuen ...:)