.titleBar { margin-bottom: 5px!important; }

VOIP Problems/ Zyxel Prestige 314?

Dieses Thema im Forum "Andere Router" wurde erstellt von LateRunner, 22 März 2005.

  1. LateRunner

    LateRunner Mitglied

    Registriert seit:
    24 Mai 2004
    Beiträge:
    253
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich brauche unbedingt mal fachmännischen Rat. Ich habe seit einem Jahr VOIP (Nikotel, QSC, Hardware siehe unten). Obwohl ich ein Hardcore User bin, habe ich immer noch ungelöste Probleme, nämlich regelmäßige Gesprächsabbrüche, vor allem, wenn ich aus dem Festnetz angerufen werde (wie gut für den Provider). Ein echtes Schema konnte ich nicht erkennen. Gesprächsabbrüche treten sowohl mit dem ATA 286 als auch mit dem ATA 486 auf.

    Eine Weile hatte ich Nikotel im Verdacht. Leider melden die sich supportmäßig überhaupt nicht.

    Natürlich ist der ATA auch ein Verdächtiger, aber ein Jahr Softwareupdate haben keine Lösung gebracht. Updates - ich habe Sie alle.

    Ein Wechsel von Telekom nach QSC hat nix verbessert.

    Mein Router ist ein Zyxel 314. Einen Zusammenhang mit anderem Internettrafic kann ich nicht erkennen. Irgendwo habe ich gelesen, daß es Router gibt, die mit den vielen Paketen bei VOIP irgendwann CPU-mäßig nicht zurechtkommen. Könnte das bei dem Zyxel so sein?? - hilft da vielleicht ein anderer Codec?

    Ich nutze bisher PCMU. Meine Gespräche sind absolut klar, ohne Echo und auch keine abgehachten Sprachfetzen. - Nur eben die Gesprächsabbrüche nach 3, 10 oder 45 Minuten Gesprächsdauer, aber irgendwann immer.

    Für einen Tip bin ich sehr dankbar.

    Jedenfalls habe ich Versuchsweise jetzt einen anderen Codec (G723) eingestellt - vielleicht bringts das.

    Nutzt irgendjemand hier auch den Zyxel Prestige 314????

    VG

    LateRunner

    Edit von Christoph: Gehe von einem Router-Problem aus und habe es entsprechend verschoben.