.titleBar { margin-bottom: 5px!important; }

VoIP Router abhängig ???

Dieses Thema im Forum "Allgemeines" wurde erstellt von V70, 31 Jan. 2006.

  1. V70

    V70 Mitglied

    Registriert seit:
    5 Okt. 2005
    Beiträge:
    506
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo beisammen
    bin mir nicht Sicher ob ich Hier "Richtig bin" aber "Quasselecke" passt schon irgend wie.
    habe bisher den Linsys BEFW11S4 im Einsatz .... alles läuft.
    seid ein paar Tagen habe ich auch einen Linksys BEFW11S4V2/V3
    Nur beim BEFW11S4V2/V3 habe ich folgendes Problem kein VoIP, die Zyxel bekommt zum verrecken keinen Kontakt zum VoIP-Server.
    Switches ich Alles auf den "kleinen" BEFW11S4 geht es.
    Weiß einer von euch ob dieser Router BEFW11S4V2/V3 nicht VoIP-Fähig ist.
    habe mal gelesen das einige Router von Linksys nicht VoIP-Fähig sein sollen.
    Bin auch gespannt was Linksys antwortet.
    Güße
    Kurt
     
  2. der_Gersthofer

    der_Gersthofer Admin-Team

    Registriert seit:
    17 Apr. 2004
    Beiträge:
    3,585
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
  3. V70

    V70 Mitglied

    Registriert seit:
    5 Okt. 2005
    Beiträge:
    506
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Guten Morgen
    und ein DANKE an Gersthofer für den Link.
    Problem hat sich für 5 Minuten in "Luf aufgelöst".
    Hatte nochmal die Firmware (1.45.10) eingespielt und siehe da jetzt geht es.
    Noch mal kurz zum Hintergrund habe den BEFW11S4 und den BEFW11S4V3 über E.. gekauft. Warum auch immer ist der BEFW11S4V3 merkbar schneller
    als der neuere BEFW11s4 auch hat der Router eine deutlich größere Richweite.
    Nochmal DANKE

    Grüße
    Kurt
     
  4. V70

    V70 Mitglied

    Registriert seit:
    5 Okt. 2005
    Beiträge:
    506
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Antworte mir mal selber bzw.
    für die, die evtl. auch einen Linksys BFEW11S4 V3 ins Netz nehen wollen.
    Komando zurück.
    Mit dem BEFW11S4V3 geht anscheinend VoIP doch nicht, vor lauter hin- und herstecken hatte ich nicht bemerkt das der Zyxel ATA doch am BEFW11S4V4 hing sorry.
    Grüße

    Kurt