.titleBar { margin-bottom: 5px!important; }

Voip-Telefon nimmt ISDN-Anruf entgegen; solls aber nicht ...

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Ravey76, 18 Aug. 2005.

  1. Ravey76

    Ravey76 Neuer User

    Registriert seit:
    18 Aug. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Foren-User,

    als frischgebackener AVM Fritzler (FonBox Wlan 7050) habe ich eine Frage an euch - vielleicht kann mir jemand einen Hinweis geben.

    Mein Problem:

    - habe dem Voip-Telefon a) eine Internetrufnummer und b) eine ISDN-Festnetznummer zugewiesen (via Fritz!box-Menü).

    Funzt alles prima!

    Nun möchte ich aber, dass das Voip-Telefon NICHT mehr Anrufe an die ISDN-Nummer entgegennimmt -> ergo habe ich die Nummer im Fritz!Box-Menü wieder entfernt.

    Aber das Voip-Telefon geht trotzdem ran ...

    Wie kann ich die ISDN-Rufnummerzuweisung wieder wegbekommen?

    Firmware-Version FritzBox: 14.03.71

    Vielen Dank schonmal im Voraus,
    Ravey76
     
  2. wichard

    wichard IPPF-Promi

    Registriert seit:
    16 Juni 2005
    Beiträge:
    6,954
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Aachen
    Hängt das Telefon am analogen Port? Dann das Häkchen bei "Auf alle Rufnummern reagieren" in der entsprechenden Nebenstelle entfernen.

    Hängt das Telefon am S0? Dann die entsprechende MSN aus dem Telefon löschen.

    HTH,
    Wichard
     
  3. Ravey76

    Ravey76 Neuer User

    Registriert seit:
    18 Aug. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    vielen Dank für die rasche Antwort.

    Das Telefon hängt an "FON 1" (analog, denke ich).

    Im Fritz!Box-Menü habe ich unter "Internettelefonie" folgende Optionen zur Verfügung:

    Übergeordnet:

    1) Anrufliste
    2) Internettelefonie
    3) ISDN-Geräte
    4) Nebenstellen
    5) Wahlregeln
    6) Kurzwahlen
    7) Rufumleitung

    Unterpunkte

    Zu 1) Keine

    Zu 2) U.a. Zuweisung der Internet-Rufnummer / Sprechpausenerkennung / Bandbreitenoptimierung etc

    Zu 3)

    ISDN-Endgeräte ohne eigene Rufnummer: -> Auswahl Internetrufnummer / Festnetznummer (Internetrufnummer zugewiesen, da keine FN-Nummer eingetragen)

    ISDN-Endgeräte mit zugewiesener Rufnummer: -> Internet-Rufnummer zugewiesen (kann nicht geändert werden)

    Zu 4)

    Festnetz-Rufnummern:

    - ISDN-Anschluss: (keine Rufnummer)
    - Analog-Anschluss: (keine Rufnummer)

    5 - 7 laß ich mal weg.


    Den Punkt "Auf alle Rufnummern reagieren" finde ich leider nirgends.
    "MSN aus dem Telefon löschen" -> alles gelöscht, keine Rufnummern eingetragen

    Woran köntne es noch liegen?

    Dank und Gruss,
    Ravey76
     
  4. Ravey76

    Ravey76 Neuer User

    Registriert seit:
    18 Aug. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Nachtrag:

    Doch - habe die von dir beschriebene Option gefunden. Konnte dadurch FON1 konfigurieren. Jetzt funktioniert es wie gedacht.

    Vielen Herzlichen Dank! :eek:)

    Ravey76
     
  5. wichard

    wichard IPPF-Promi

    Registriert seit:
    16 Juni 2005
    Beiträge:
    6,954
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Aachen
    Beim Menüpunkt "Nebenstellen" bekommst Du die Nebenstellen angezeigt, daneben jeweils eine Schaltfläche. Hier klickst Du also auf die Schaltfläche neben FON1 und suchst da noch einmal nach dem Häkchen. ;)