.titleBar { margin-bottom: 5px!important; }

voipbuster + fritz.box -> Besetzt !

Dieses Thema im Forum "Dellmont (vormals Betamax.com/Finarea)" wurde erstellt von frank3033, 14 Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. frank3033

    frank3033 Neuer User

    Registriert seit:
    14 Apr. 2005
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, ich habe die neuste Firmware drauf. x.68 .
    habe festgestellt, wenn dort regiestriert steht und trotzdem das Besetzzeichen kommt, ein Reset an der Box oder eine Änderung hilft.

    wenn man ZB. den viop.buster.com gegen eine IP tauscht.

    danach klappt es sofort wieder !

    Wer hat auch so Erfahrungen gemacht, was könnte der Grund sein ?

    Trennung des Providers, oder ..... ?

    MfG

    Frank
     
  2. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Also da war das andere Forum schon richtiger als dieses hier! ;)
    http://www.ippf.tk/forum/viewtopic.php?p=160425&highlight=#160425

    Aber um auch was zum Thema zu sagen:
    Ich habe dieses Problem eigentlich noch nie gehabt.


    PS:
    Es ist eigentlich nicht sinnvoll, einen Thread in einem anderen Forum nochmal zu eröffnen. Die Mods können das einfach verschieben. Auch wenn das mal etwas länger dauern kann, weil die auch nicht 24h am Tag hier sein können. ;)
     
  3. rollo

    rollo IPPF-Promi

    Registriert seit:
    5 Juli 2004
    Beiträge:
    8,266
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    JO30SK
    zu wegen doppelposting

    jo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.