.titleBar { margin-bottom: 5px!important; }

Von BT-101 nach Sipura funktioniert nicht, umgekehrt schon

Dieses Thema im Forum "Grandstream" wurde erstellt von garnixan, 9 Nov. 2004.

  1. garnixan

    garnixan Neuer User

    Registriert seit:
    22 Aug. 2004
    Beiträge:
    153
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    um mit einem Kumpel kostenlos telefonieren zu können, hat er sich jetzt auch VoIp geholt. Im Gegensatz zu mir verwendet er ein Sipura 2000 und kann mich kostenlos via Sipgate anrufen. Wenn ich ihn mit meinem Grandstream BT-101 unter seiner Festnetznummer anrufe, höre ich nur ein Tuten (das Rufzeichen, also daß das signalisiert, daß das Gerät an der Gegenstelle klingelt) und dann nur noch Stille. Wir verwenden beide Sipgate und können beide Gespräche ins Festnetz führen und von Festnetzanschlüssen angerufen werden. Wo liegt der Fehler?

    Danke für Eure Hilfe und

    Gruß aus Köln,


    garnixan
     
  2. Marpi

    Marpi Neuer User

    Registriert seit:
    12 Okt. 2004
    Beiträge:
    46
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mal an beiden Enden den gleichen Codec benutzt?
     
  3. Netview

    Netview IPPF-Promi

    Registriert seit:
    1 Apr. 2004
    Beiträge:
    3,366
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    Dipl.-Inf.
    Ort:
    Westerwald
    genau - ähnliches Problem hatte ich auch schon zwischen einem ata-286 und spa-2000!

    Beide mal auf 711.u (pref. stellen!)
     
  4. garnixan

    garnixan Neuer User

    Registriert seit:
    22 Aug. 2004
    Beiträge:
    153
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ok, es scheint einfach nicht zu funktionieren. Braucht jemand ein BT-101 mit Rechnung und Restgarantie für faire 80 Euro inkl. Versand?

    Gruß aus Köln,

    garnixan