Von heut auf morgen PPPoE / Terminated LCP Fehler

Frankenheimer

Neuer User
Mitglied seit
28 Dez 2006
Beiträge
93
Punkte für Reaktionen
0
Punkte
6
Hallo

Ich hoffe ich habe das richtige Unterforum erwischt. Ich benutze die Fritzbox 7170 mit Firmware 29.04.49 in Verbindung mit einem 3DSL Vertrag von 1&1.

Die Firmware ist jetzt schon seit Monaten drauf und ich hatte jetzt seit 3 Jahren nahezu keinen DSL bedingten Fehler.

Seit Anfang dieser Woche hat sich das aber geändert. Das Problem tritt nicht täglich auf. Es wurde nix geändert, verkabelung wie immer fest, nix neues dazu, keine störquelle.

Mir ist aufgefallen dass das Problem eigentlich nur nach jeder Trennung durch die Fritzbox (bei mir zeitraum zwischen 15-16Uhr) auftritt. Er versucht sich zu connecten, bekommt aber PPPoE Fehler und wenig später Terminated LCP Fehler. Ich kann mit beiden Fehlern nichts anfangen, und weiss auch nicht ob sie durch "mich" bzw. auf meiner Seite entstehen, oder ob der Fehler beim Provider liegt.

Ich ziehe die Box dann mehrfach vom Strom ab, oder reconnecte per Software und nach 5-10 Versuchen die sich über einen Zeitraum von teilweise 40min ziehen, funzt die Verbindung dann. Und dann läuft sie auch super stabil bis zum nächsten reconnect. Die DSL Sync ist sofort da .

Ich habe das Log mal angehängt....was kann ich machen? Laut HEISE gibt es in meinem PLZ gebiet keine bekannt gemachte Störung.


Code:
26.04.08 16:58:40 Internetverbindung wurde getrennt.

26.04.08 16:58:40 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

26.04.08 16:58:40 Internetverbindung wurde getrennt.

26.04.08 16:58:39 Internetverbindung wurde getrennt.

26.04.08 16:58:39 Internetverbindung wurde getrennt.

26.04.08 15:56:00 Internetverbindung wurde getrennt.

26.04.08 15:56:00 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

26.04.08 15:56:00 Internetverbindung wurde getrennt.

26.04.08 15:55:49 Internetverbindung wurde getrennt.

26.04.08 15:55:49 PPPoE-Fehler: Zeitüberschreitung. 

26.04.08 15:55:35 Internetverbindung wurde getrennt.

26.04.08 15:55:35 PPPoE-Fehler: Zeitüberschreitung. 

26.04.08 15:55:21 Internetverbindung wurde getrennt.

26.04.08 15:55:21 PPPoE-Fehler: Zeitüberschreitung. 

26.04.08 15:55:07 Internetverbindung wurde getrennt.

26.04.08 15:55:07 PPPoE-Fehler: Zeitüberschreitung. 

26.04.08 15:54:53 Internetverbindung wurde getrennt.

26.04.08 15:54:53 PPPoE-Fehler: Zeitüberschreitung. 

26.04.08 15:54:49 Internetverbindung wurde getrennt.

26.04.08 15:54:49 Internetverbindung wurde getrennt.

26.04.08 15:54:48 Internetverbindung wurde getrennt.

26.04.08 15:54:48 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

26.04.08 15:54:48 Internetverbindung wurde getrennt.

26.04.08 15:54:47 Internetverbindung wurde getrennt.

26.04.08 15:54:47 Internetverbindung wurde getrennt.

26.04.08 15:54:46 Internetverbindung wurde getrennt.

26.04.08 15:54:44 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen.
 

chked

IPPF-Promi
Mitglied seit
20 Nov 2006
Beiträge
4,294
Punkte für Reaktionen
21
Punkte
38
Kannst du die Zwangstrennung mal versuchsweise auf einen anderen Zeitpunkt legen ?
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
18,146
Punkte für Reaktionen
115
Punkte
63
Hallo,

Mir ist aufgefallen dass das Problem eigentlich nur nach jeder Trennung durch die Fritzbox (bei mir zeitraum zwischen 15-16Uhr) auftritt.
Du weißt, dass du den Trennungszeitpunkt selber festlegen kannst in der Fritzbox?

Er versucht sich zu connecten, bekommt aber PPPoE Fehler und wenig später Terminated LCP Fehler. Ich kann mit beiden Fehlern nichts anfangen, und weiss auch nicht ob sie durch "mich" bzw. auf meiner Seite entstehen, oder ob der Fehler beim Provider liegt.
Es kann an beiden Seiten liegen.

Leider kann man in deinem Log nicht erkennen, aus welchem Backbone du eine IP bekommst. Telefonica, QSC oder T-Com? An welchem DSLAM hängst du (steht in den DSL Informationen)?
 

Harald-444

Neuer User
Mitglied seit
16 Feb 2006
Beiträge
129
Punkte für Reaktionen
0
Punkte
0
Ich habe hier genau das gleiche Problem, ebenfalls ppoe und dann Terminated LCP Fehler. Habe jetzt gerade auch 3 oder 4 Neustarts hinter mir bis die Verbindung wieder geklappt hat. DSL Sync war auch bei mir sofort nach Neustart wieder da. Meine Zwangstrennung liegt übrigens zwischen 3 und 4 Uhr. Ich habe hier eine 89er IP...

Das Problem besteht bereits seit etwa 3 oder 4 Tagen soweit ich das mitbekommen habe. Leider ist nach Neustart das Ereignisslog immer leer, also schwer nachvollziehbar...

Mfg Harald
 

astrolux

Mitglied
Mitglied seit
19 Jan 2005
Beiträge
498
Punkte für Reaktionen
0
Punkte
0
@Harald-444, nach Deiner Beschreibung hast Du nicht das gleiche Problem wie @Frankenheimer. Bei Dir liest es sich wie Neustart der FBF mit anschließender Neusynchronisation, bei @Frankenheimer ist es nur eine Unterbrechung zum Server bei bestehender DSL-Synchronisation.

@Frankenheimer, ich habe tatsächlich seit ca. 2 Wochen das gleiche Problem, egal zu welcher Zeit eine Zwangstrennung initiiert wird. Der Serververlust besteht im Bereich 10 Minuten bis 1½ Stunden. In diesen zwei Wochen hatte ich dann nach erfolgreicher Einwahl 3x (ohne eigenes Zutun) eine T-Com IP. Keine Ahnung, was da los ist. Da ich die Zwangstrennung sowieso in einer Zeit habe, wo es mich nicht stört, bin ich der Sache auch noch nicht nachgegangen.
Meine Fehlermeldungen ebenfalls PPPoE-Fehler, Terminated LCP und Authentication failed.
Wenn es noch ein paar Tage so weiter geht, frag ich mal bei 1&1 nach.
 

Frankenheimer

Neuer User
Mitglied seit
28 Dez 2006
Beiträge
93
Punkte für Reaktionen
0
Punkte
6
Kannst du die Zwangstrennung mal versuchsweise auf einen anderen Zeitpunkt legen ?
ja habe ich jetzt mal gemacht. ich habe es in die frühen morgenstunden verschoben.

Du weißt, dass du den Trennungszeitpunkt selber festlegen kannst in der Fritzbox?
durchaus, der zeitpunkt ist ja auch von mir bewusst gewählt worden, da ich öfters über nacht längere dateitransfers über ftp mitm kollegen am laufen habe.

Leider kann man in deinem Log nicht erkennen, aus welchem Backbone du eine IP bekommst. Telefonica, QSC oder T-Com? An welchem DSLAM hängst du (steht in den DSL Informationen)?
ips von 1und1. also deren netz. laut ripe. ist aus dem 77.179.245.x subnet.

An welchem DSLAM hängst du (steht in den DSL Informationen)?
DSLAM? ist das die einheit der vermittlungsstelle?

DSL-Version
1.36.02.01

Infineon
113.28 - H3
00

Code:
Empfangsrichtung	Senderichtung
Leitungskapazität	kBit/s	16164	1296
ATM-Datenrate	kBit/s	16156	1183
Nutzdatenrate	kBit/s	14632	1072
Latenzpfad		fast 	fast 
Latenz	ms	0	0
Frame Coding Rate	kBit/s	7	8
FEC Coding Rate	kBit/s	0	0
Trellis Coding Rate	kBit/s	920	72
Aushandlung		adaptive 	adaptive 
 			
Signal/Rauschtoleranz	dB	5	7
Leitungsdämpfung	dB	10	8
Status		f003ce20	f0000074

Das Problem besteht bereits seit etwa 3 oder 4 Tagen soweit ich das mitbekommen habe. Leider ist nach Neustart das Ereignisslog immer leer, also schwer nachvollziehbar...
ich habe grade einen kollegen angerufen der im gleichen dorf wohnt und ebenfalls bei 1und1 ist. auch er hat die gleichen fehler und benutzt eine fritzbox 5140 fon. seine zwangstrennung liegt in den späten abendstunden. er hat von dem ganzen noch nichts mitbekommen weil er unter die woche nicht da ist, aber auch bei ihm ist dsl mehrere stunden weg. auch 77er ip bereich.


Wenn es noch ein paar Tage so weiter geht, frag ich mal bei 1&1 nach.

werde ich ebenfalls tun. steht nicht sogar im vertrag eine mindestverfügbarkeit der leitung im jahr? sowas im bereich 97% oder so? bei 1stunde ausfall pro tag kommt da sowas schnell zusammen.
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
18,146
Punkte für Reaktionen
115
Punkte
63

astrolux

Mitglied
Mitglied seit
19 Jan 2005
Beiträge
498
Punkte für Reaktionen
0
Punkte
0
@frank_m24,
diese Möglichkeit habe ich als erste in Betracht gezogen (zumal ich ja oben geschrieben habe, das ab und zu sogar "freiwillig" eine T-Com IP vergeben wird), allerdings ohne brauchbares Ergebnis. Ich vermute, dass jetzt "weiträumig" die grundsätzliche Umstellung auf Telefonica (Centillium-DSLAMs) begonnen hat. Da momentan auch bei mir immer noch "nur Komplett-R" angeboten wird und z.Bsp. seit geraumer Zeit die Vermitlungsstelle in meinem Ort geradezu von "Fremdfirmen belagert" wird.

Wie schon gesagt, solange sich der Ausfall in "ungenutzten" Zeiten vollzieht, ist es mir egal, denn letztendlich werden Umstellungen immer mit (für mich verständlichen) Einschränkungen einhergehen. Dieser gelegentliche "Zustand" besteht ja auch erst seit 2 Wochen und wird sicher auch genauso schnell wieder verschwinden (seit der Umstellung auf Telefonica, im Herbst 2007, hatte ich bisher nicht einen einzigen Ausfall zu verzeichnen!).

@Frankenheimer schrieb:
...steht nicht sogar im vertrag eine mindestverfügbarkeit der leitung im jahr? sowas im bereich 97% oder so?...
Ja, so steht es geschrieben. Nur, wenn man das weis, sollte man daran denken, dass eine 97%ige Verfügbarkeit auch eine 3%ige Nichtverfügbarkeit beinhaltet und "theoretisch und rein rechnerisch" sind das täglich stolze 43 Minuten Ausfall, die man "verkraften" müsste (aufs Jahr bezogen 263 Stunden oder 11 Tage). Da diese Zeiten selbst im bisher ungünstigsten (schlimmsten) Fall, zumindest bei mir, noch nie erreicht wurden, würde man imho mit Kanonen auf Spatzen schießen, wollte man hier gleich mit "Vertragsbruch, Sonderkündigung etc. pp." loslegen.
 

Frankenheimer

Neuer User
Mitglied seit
28 Dez 2006
Beiträge
93
Punkte für Reaktionen
0
Punkte
6
also um ehrlich zu sein ist mir das mit dem ändern der einwahlattribute zu viel fummelei. ich möchte meinen startcode eingeben und dann muss es das gewesen sein ;)

ich bin mit dem 77er ip bereich ja auch sonst immer sehr gut gefahren. zu beginn der umstellung liefen vereinzelt seiten nicht, aber später gings problemlos.

ich habe jetzt den support informiert.
 

hansel

Neuer User
Mitglied seit
23 Mrz 2006
Beiträge
31
Punkte für Reaktionen
0
Punkte
0
Hallo,
bei mir tritt auch seit ein paar Tagen dieses Problem immer nach der Zwangstrennung auf.
Es handelt sich noch um 3DSL 16000 mit T-Com ISDN.
Vorwahlbereich 04161

PHP:
28.04.08 04:15:53 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 77.186.22.XXX, DNS-Server: 195.71.143.67 und 193.189.244.205, Gateway: 213.20.95.168

28.04.08 04:15:48 Internetverbindung wurde getrennt.

28.04.08 04:15:48 Internetverbindung wurde getrennt.

28.04.08 04:06:52 Internetverbindung wurde getrennt.

28.04.08 04:06:52 Anmeldung beim Internetanbieter ist fehlgeschlagen. Authentication failure

28.04.08 04:06:52 Internetverbindung wurde getrennt.

28.04.08 04:06:26 Internetverbindung wurde getrennt.

28.04.08 04:06:26 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 04:06:12 Internetverbindung wurde getrennt.

28.04.08 04:06:12 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 04:05:58 Internetverbindung wurde getrennt.

28.04.08 04:05:58 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 04:05:44 Internetverbindung wurde getrennt.

28.04.08 04:05:44 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 04:05:30 Internetverbindung wurde getrennt.

28.04.08 04:05:30 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 04:05:16 Internetverbindung wurde getrennt.

28.04.08 04:05:16 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 04:05:02 Internetverbindung wurde getrennt.

28.04.08 04:05:02 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 04:04:58 Internetverbindung wurde getrennt.

28.04.08 04:04:58 Internetverbindung wurde getrennt.

28.04.08 04:04:57 Internetverbindung wurde getrennt.

28.04.08 04:04:57 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

28.04.08 04:04:57 Internetverbindung wurde getrennt.

28.04.08 04:04:56 Internetverbindung wurde getrennt.

28.04.08 04:04:56 Internetverbindung wurde getrennt.

28.04.08 03:55:57 Internetverbindung wurde getrennt.

28.04.08 03:55:57 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

28.04.08 03:55:57 Internetverbindung wurde getrennt.

28.04.08 03:55:46 Internetverbindung wurde getrennt.

28.04.08 03:55:46 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:55:32 Internetverbindung wurde getrennt.

28.04.08 03:55:32 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:55:18 Internetverbindung wurde getrennt.

28.04.08 03:55:18 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:55:04 Internetverbindung wurde getrennt.

28.04.08 03:55:04 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:54:50 Internetverbindung wurde getrennt.

28.04.08 03:54:50 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:54:46 Internetverbindung wurde getrennt.

28.04.08 03:54:46 Internetverbindung wurde getrennt.

28.04.08 03:54:45 Internetverbindung wurde getrennt.

28.04.08 03:54:45 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

28.04.08 03:54:45 Internetverbindung wurde getrennt.

28.04.08 03:54:44 Internetverbindung wurde getrennt.

28.04.08 03:54:44 Internetverbindung wurde getrennt.

28.04.08 03:48:22 Internetverbindung wurde getrennt.

28.04.08 03:48:22 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

28.04.08 03:48:22 Internetverbindung wurde getrennt.

28.04.08 03:48:10 Internetverbindung wurde getrennt.

28.04.08 03:48:10 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:47:56 Internetverbindung wurde getrennt.

28.04.08 03:47:56 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:47:42 Internetverbindung wurde getrennt.

28.04.08 03:47:42 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:47:28 Internetverbindung wurde getrennt.

28.04.08 03:47:28 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:47:14 Internetverbindung wurde getrennt.

28.04.08 03:47:14 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:47:10 Internetverbindung wurde getrennt.

28.04.08 03:47:10 Internetverbindung wurde getrennt.

28.04.08 03:47:09 Internetverbindung wurde getrennt.

28.04.08 03:47:09 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

28.04.08 03:47:09 Internetverbindung wurde getrennt.

28.04.08 03:47:08 Internetverbindung wurde getrennt.

28.04.08 03:47:08 Internetverbindung wurde getrennt.

28.04.08 03:38:16 Internetverbindung wurde getrennt.

28.04.08 03:38:16 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

28.04.08 03:38:16 Internetverbindung wurde getrennt.

28.04.08 03:38:06 Internetverbindung wurde getrennt.

28.04.08 03:38:05 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:37:52 Internetverbindung wurde getrennt.

28.04.08 03:37:51 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:37:38 Internetverbindung wurde getrennt.

28.04.08 03:37:37 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:37:24 Internetverbindung wurde getrennt.

28.04.08 03:37:23 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:37:10 Internetverbindung wurde getrennt.

28.04.08 03:37:09 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:37:05 Internetverbindung wurde getrennt.

28.04.08 03:37:05 Internetverbindung wurde getrennt.

28.04.08 03:36:55 Internetverbindung wurde getrennt.

28.04.08 03:36:54 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:36:51 Internetverbindung wurde getrennt.

28.04.08 03:36:51 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

28.04.08 03:36:51 Internetverbindung wurde getrennt.

28.04.08 03:36:47 Internetverbindung wurde getrennt.

28.04.08 03:36:47 Internetverbindung wurde getrennt.

28.04.08 03:36:35 Internetverbindung wurde getrennt.

28.04.08 03:36:34 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:22:26 Internetverbindung wurde getrennt.

28.04.08 03:22:26 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

28.04.08 03:22:26 Internetverbindung wurde getrennt.

28.04.08 03:22:15 Internetverbindung wurde getrennt.

28.04.08 03:22:15 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:22:01 Internetverbindung wurde getrennt.

28.04.08 03:22:01 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:21:47 Internetverbindung wurde getrennt.

28.04.08 03:21:47 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:21:33 Internetverbindung wurde getrennt.

28.04.08 03:21:33 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:21:19 Internetverbindung wurde getrennt.

28.04.08 03:21:19 PPPoE-Fehler: Zeitüberschreitung. 

28.04.08 03:21:15 Internetverbindung wurde getrennt.

28.04.08 03:21:15 Internetverbindung wurde getrennt.

28.04.08 03:21:14 Internetverbindung wurde getrennt.

28.04.08 03:21:14 Anmeldung beim Internetanbieter ist fehlgeschlagen. Terminated LCP

28.04.08 03:21:14 Internetverbindung wurde getrennt.

28.04.08 03:21:13 Internetverbindung wurde getrennt.

28.04.08 03:21:13 Internetverbindung wurde getrennt.

28.04.08 03:21:12 Internetverbindung wurde getrennt.

28.04.08 03:21:11 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen.
 

alienotherone

Mitglied
Mitglied seit
3 Sep 2006
Beiträge
296
Punkte für Reaktionen
0
Punkte
0
1&1-Problem

Bei meinen Eltern tritt das gleiche Probleme seit 21.4.2008 auf. Nach der Zwangstrennung kommen die gleichen Fehlermeldungen wie hier beschrieben. Die Dauer bis zur Wiedereinwahl liegt zwischen 2 min und 2 h.
Es wird eine Fritzbox 5140 verwendet. Die zugeteilten IP-Adressen sind im Bereich 77.xxx.xxx.xxx. Die DSL-Sysnc bleibt ohne Probleme bestehen.
Tarif ist 2DSL. Ist das ein temporäres Problem bei denen?
 

Homanx

Neuer User
Mitglied seit
28 Apr 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Terminated LCP

Hai,
bei mir tritt der Fehler seit dem 18.04.2008 auf. Es geschieht immer nach der Zwangstrennung. Es sind bei meiner Box Wartezeiten bis zu vier! Stunden
Ich hatte inzwischen an 1Und1 geschrieben. Am 26. bekam ich eine Mail, daß ich "umgeroutet" worden sei, der Fehler würde nun nicht mehr auftreten.
Leider ist dem nicht so, was ich 1und1 heute wieder mitgeteilt habe.

Ich harre der Dinge, die da kommen.
Wenn es interessiert, werde ich euch auf dem Laufenden halten.

Grüßle
Homanx
 

astrolux

Mitglied
Mitglied seit
19 Jan 2005
Beiträge
498
Punkte für Reaktionen
0
Punkte
0
Hallo @Homanx,
da sich das Problem auszuweiten scheint (bisher bin ich von regionalen "Querelen" ausgegangen), ist die Reaktion von 1&1 schon interessant. Also halte uns auf dem Laufenden.
Auch ich habe gerade eine EMail an 1&1 abgesetzt und um Klärung gebeten. Schaun mer mal, was rauskommt. Auch ich werde hier berichten.
 
Zuletzt bearbeitet:

astrolux

Mitglied
Mitglied seit
19 Jan 2005
Beiträge
498
Punkte für Reaktionen
0
Punkte
0
Gerade eine Antwort von 1&1 bekommen: (leider wird mit <Ändern> der Thread nicht "geschoben")

Sehr geehrter Herr xxxx,

vielen Dank für Ihre Supportanfrage.

Wir haben eine temporäre Konfigurationsänderung vorgenommen.
Wenn Ihre Fritzbox sich nicht von alleine einwählt starten Sie diese bitte neu.
Bitte beobachten Sie die Verbindung und teilen Sie uns das Ergebnis mit.

Mit freundlichen Grüßen

yyyyy zzzzz
Kundenservice
1&1 Internet AG

Bin gespannt, ob es auch hilft (was immer auch eine temporäre... sein mag). TR-069 ist übrigens bei mir AUS, die Änderung kann also nur bei 1&1 stattfinden.
 

Frankenheimer

Neuer User
Mitglied seit
28 Dez 2006
Beiträge
93
Punkte für Reaktionen
0
Punkte
6
Antwort von 1&1

Sehr geehrter Herr S,

der Sachverhalt mit der Einwahlproblematik ist bekannt und befindet sich gegenwärtig bereit in Bearbeitung durch den Netzbetreiber.
Bis der Sachverhalt geklärt ist können wir nur Ihren Einwahlknotenpunkt temporär ändern dies hält ca.3 Tage. Der Einwahlkonotenpunkt
wurde von mir geändert. Bitte trennen Sie die AVM Fritz!Box einmal vom Strom und schließen Sie diese wieder an.

Bitte melden Sie sich direkt wieder falls das Problem erneut auftritt.

Wir wünschen Ihnen eine schöne Woche.

Mit freundlichen Grüßen

P. W.
Kundenservice

obs was bringt ;) naja wenigstens kann ich mich jetzt beruhigt zurücklehnen und die tatsache genießen dass der fehler nicht bei mir liegt und ich nicht allein bin ;)
 

astrolux

Mitglied
Mitglied seit
19 Jan 2005
Beiträge
498
Punkte für Reaktionen
0
Punkte
0
Na ja, zumindest 3 Tage lang...! Gerade probiert - Einwahl !sofort! ins DTAG-Backbone (217.94.xx.x).
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
18,146
Punkte für Reaktionen
115
Punkte
63
Hallo,

Hä? Ja wie jetzt? :confused:

diese Möglichkeit habe ich als erste in Betracht gezogen (zumal ich ja oben geschrieben habe, das ab und zu sogar "freiwillig" eine T-Com IP vergeben wird), allerdings ohne brauchbares Ergebnis.
So. Und dann plötzlich:
Gerade probiert - Einwahl !sofort! ins DTAG-Backbone (217.94.xx.x).
Was ist denn heute anders als Vorgestern?

Naja, immerhin wisst ihr ja nun durch meine Links, wie ihr den Zustand konservieren könnt auch über die drei Tage hinaus.
 

Homanx

Neuer User
Mitglied seit
28 Apr 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Eins und Eins

Hai Alle,

Entschuldigung, daß ich eben erst antworte, es kam was dazwischen.
Auch ich hatte eine neue Nachricht von 1&1 bekommen(28.04.2008), in der ich erneut "umgeroutet" würde.
Ich habe heute nachgeschaut und: yeah, heute Nacht um 3:01 eine neue IP sofort bekommen
Die ist jezze im 87.163er Bereich.
Ich werde das beobachten!
Es sollte also irgend etwas bei 1&1 nicht so gaaaaaaaaanz i.O. sein.
Ich werde mich wieder melden.

Grüßle
Angelo
 

astrolux

Mitglied
Mitglied seit
19 Jan 2005
Beiträge
498
Punkte für Reaktionen
0
Punkte
0
frank_m24 schrieb:
Was ist denn heute anders als Vorgestern?

Naja, immerhin wisst ihr ja nun durch meine Links, wie ihr den Zustand konservieren könnt auch über die drei Tage hinaus.
Die "Konservierungslinks" sind Schnee von gestern, denn leider bringt das Ändern und Zurückspielen der fritzbox.export keinen Erfolg mehr, ob Du es glaubst oder nicht. Deshalb meine Bemerkung "...Möglichkeit als erste in Betracht...", da ich im vorigen Jahr (bis Telefonica stabil lief) immer davon Gebrauch gemacht habe. Warum es nicht mehr geht, weis ich leider auch nicht, wird aber vermutlich "eine Art Abkommen 1&1 mit DTAG sein". Das "D" bietet sich ja als Ausscheidungskriterium geradezu an.
Seit heute ist anders, dass mich 1&1 freiwillig auf das DTAG Backbone routet. Ich also für mindestens die, bei @Frankenheimer angegebenen 3 Tage "Ruhe" habe.
 

Homanx

Neuer User
Mitglied seit
28 Apr 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
"Umrouten"

Hallo,

ich wollte mal Vollzug melden.
Bis jetzt scheint die Angelegenheit in Ordnung zu sein. Seit ich auf DTAG "umgeroutet" wurde, habe ich nach der Zwangstrennung und Wiederanmeldung keine Probleme mehr.
Vorher hatte ich die Adressen über Schlund, bzw. Telefonica bekommen.

Ich werde weiter berichten, wenn es interessieren sollte.

Grüßle
Angelo
 
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via