Vorher war schöner

bugmenotbugmenot

Neuer User
Mitglied seit
10 Jun 2018
Beiträge
144
Punkte für Reaktionen
27
Punkte
28
Zu viel Leerraum ist unübersichtlich.
 

chrsto

Aktives Mitglied
Mitglied seit
8 Sep 2010
Beiträge
980
Punkte für Reaktionen
112
Punkte
43
Kannst es in deinem Profil ja zurückstellen.

Mir gefällt das neue :)
 
  • Like
Reaktionen: alfi04 und genuede

bugmenotbugmenot

Neuer User
Mitglied seit
10 Jun 2018
Beiträge
144
Punkte für Reaktionen
27
Punkte
28
Nur wenn ich eingeloggt bin, aber danke für den Hinweis.
 

sonyKatze

IPPF-Promi
Mitglied seit
6 Aug 2009
Beiträge
4,082
Punkte für Reaktionen
399
Punkte
83
Danke chrsto, habe mal die drei aktuellen Styles zusammengestellt …

Ganz andere Frage, ist das bei Euch auch so: links neben dem Post unter dem Profilbild,
  • die Anzahl Beiträge: Ist das bei Euch auch im englischen Format, also bei einer vierstelligen Anzhal mit Komma statt mit Punkt, also 3,691 statt 3.691 oder 3691?
  • die Punkte für Reaktionen: Ab dreistellig wird noch noch das Auslassungszeichen angezeigt, also bei mir … statt 336.
 
Zuletzt bearbeitet:

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
18,378
Punkte für Reaktionen
154
Punkte
63
Was vorher definitiv anders war: Ein Klick auf "Aktuelles" brachte nur die ungelesenen Themen. Das war definitiv besser. Jetzt braucht man mindestens 2 Klicks, um dahin zu kommen.
 

sonyKatze

IPPF-Promi
Mitglied seit
6 Aug 2009
Beiträge
4,082
Punkte für Reaktionen
399
Punkte
83
Und hat auch nichts mit dem Style zu tun. Diese Änderung kam bereits ein oder zwei Tage vorher. Nimmt man den Hyperlink den koyaanisqatsi gepostet hat bzw. diesen, kommt man direkt hin (Leider klappt zusätzlich bzw. in einem Zug auch den Style-Parameter zu setzen bei mir nicht.)
 

B612

Aktives Mitglied
Mitglied seit
30 Jan 2021
Beiträge
2,393
Punkte für Reaktionen
404
Punkte
83
Nimmt man den Hyperlink den koyaanisqatsi gepostet hat bzw. diesen, kommt man direkt hin
Ja das geht aber vorher war eben doch schöner weil ich nur auf "Aktuelles" klicken brauchte und das egal in welchem Unterforum oder Unterhaltung oder oder war. Es klappte einfach immer! Nur jetzt nicht mehr. Kann man das nicht reparieren?
 

bugmenotbugmenot

Neuer User
Mitglied seit
10 Jun 2018
Beiträge
144
Punkte für Reaktionen
27
Punkte
28
  • Like
Reaktionen: sonyKatze

Jolli1

Neuer User
Mitglied seit
4 Jul 2008
Beiträge
40
Punkte für Reaktionen
0
Punkte
6
Finde den Style schön.Euch alle eine Frohe Weihnachten:)
 

Neueste Beiträge

Statistik des Forums

Themen
240,005
Beiträge
2,137,439
Mitglieder
363,665
Neuestes Mitglied
routern00b
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via