.titleBar { margin-bottom: 5px!important; }

Wählproblem mit CT1+Telefon und FBF 5012

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von ewpage, 28 Jan. 2007.

  1. ewpage

    ewpage Neuer User

    Registriert seit:
    13 Apr. 2005
    Beiträge:
    73
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe vor längerer Zeit schon mal einen thread geschrieben, aber leider
    hat mir niemand weiterhelfen können.

    Deshalb start ich jetzt nochmal einen Versuch im AVM-Forum:

    ich habe mir vor ca 8 Wochen, 4 Stück CT1+ (analoger Standard) Zet Phone 600 gekauft
    und habe jetzt ein Problem.

    Ich betreibe jetzt dieses Gerät zusammen mit einer Elemeg TK-Anlage, die wiederum mit einer AVM
    Fritzbox 5012 über den S0-Bus verbunden ist.

    Das Problem ist jetzt, dass das Zet Phone 600 hin und wieder was anderes wählt, als ich eingegeben habe!
    Mittlerweile kann ich es auf hin und wieder eingrenzen.
    Hängt scheinbar von der Vorgehensweise ab. Also abheben und auf Freizeichen
    warten und dann erst wählen.
    Aber trotzdem passiert´s noch immer!

    wenn ich jetzt z.B 08051 4567 wähle, dann meldet sich ganz wer anderes und wenn
    ich dann bei der Fritzbox Logdatei reinschaue, steht dann z.B. drin:
    08051 45267 oder 208051 4567.

    Es werden meistens immer irgendwelche zusätzlichen Nummern gewählt!
    oft sind es auch noch mehr verschiedene Nummern, die es da noch mit "reinbaut"

    An was kann das liegen?

    Kann das sein, dass sich die FBF mit dem CT1+ nicht verträgt?

    Man kann ja zwischen 80 Kanälen auswählen, wenn man Empfangsprobleme hat.
    Ich habe auch schon ziemlich alle Kanäle gewechselt, aber leider ohne Erfolg!
    Weis jemand wie unterscheiden sich die 80 Kanäle? wenn bei 900 Mhz gesendet wird?

    Wenn ich über ein Schnur-Telefon wähle, klappt immer alles.

    Hat jemand mit dem Zet Phone 600 auch so seine Erfahrungen gemacht?

    Vielen Dank schon mal für Eure Hilfe!!!

    mfG

    ewpage
     
  2. stsoft

    stsoft Aktives Mitglied

    Registriert seit:
    1 Okt. 2005
    Beiträge:
    1,839
    Zustimmungen:
    5
    Punkte für Erfolge:
    38
    Mit grosser Wahrscheinlichkeit ein Fehler der Telefone.

    Ich würde sagen: Zurückbringen.
     
  3. ewpage

    ewpage Neuer User

    Registriert seit:
    13 Apr. 2005
    Beiträge:
    73
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo stsoft,

    aber generell dürfte es mit CT1+ Telefonen in Verbindug mit einer FBF
    und VOIP keine Probleme geben, oder?

    zurückbringen, ist jetzt eine gute Frage, wenn die Telefone schon 1 Monat
    in Betrieb sind.

    mfg und danke!

    ewpage