W 500 V mit Dark-Angel_mod: klingelt nicht

tommedrian

Neuer User
Mitglied seit
10 Nov 2006
Beiträge
64
Punkte für Reaktionen
0
Punkte
0
Hallo,

betreibe einen W 500 V mit dem Dark-Angel_mod.
Provider ist netart mit DSL und VoIP-Flat. Habe noch ne 768/140 DSL.
Alles läuft bisher (seit heute Mittag die Mod-Firmware drauf) sehr zufriedenstellend.
Die IP-Telefonie ist qualitativ locker mit meiner Fritz Fon oder dem W 501 V vergleichbar. DSL geht auch super.
Habe zudem eine T-Com Festnetznummer, die leider nicht klingelt!?! Darauf rufen mich ja alle die an, die die 01805 nicht kenne bzw. wegen den Kosten auch nicht wählen.
Festnetzanschluß ist im Router wegen Notruf aktiviert.
Ist das Problem bekannt?
Also meine netart-Nummer ist ne 01805, die per CLIP auf dem netart-server aufgeschaltet ist. Also konnte ich so auf dem W 501 V auch angerufen werden (klingeln), wenn jemand meine Festnummer wählt....

Ach so: WLAN ist aktiviert und er repaetet mit mehreren Sinus-Routern. Portweiterleitung ist auch an

Für Hinweise bin ich dankbar und freue mnich auf interessante Diskussionen....
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
238,395
Beiträge
2,111,783
Mitglieder
361,118
Neuestes Mitglied
sammy21

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via