.titleBar { margin-bottom: 5px!important; }

W500V, Internet und DSL Telefonie (T-Com) - Abbrüche

Dieses Thema im Forum "Telekom" wurde erstellt von stephp, 24 Dez. 2006.

  1. stephp

    stephp Neuer User

    Registriert seit:
    24 Dez. 2006
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 stephp, 24 Dez. 2006
    Zuletzt bearbeitet: 24 Dez. 2006
    Hallihallo!

    Speedport W 500V
    Firmware Version 1.30
    Provider: T-Com

    Folgendes Problem habe ich:

    Das ganze läuft soweit stabil, allerdings wird bei jedem eingehenden oder ausgehenden Anruf über VoIP die Internetverbindung unterbrochen und neu angewählt, und eine neue IP vergeben.

    Das passiert alles in wenigen Sekunden und ist fürs Surfen nicht weiter problematisch, aber die neue IP bewirkt, dass direkte Verbindungen (AIM, MSN, ICQ, diverse Online-Spiele) Timeouts bekommen und ich mich dann mehrere Minuten dort nicht neu anmelden kann, weil ich ja noch unter der alten IP dort angemeldet bin - extrem nervig.

    In den etwas spärlichen Logs läßt sich nur ersehen, dass tatsächlich neu gewählt wird zu den fraglichen Zeitpunkten - aber nicht, warum.

    Gibt es besseres Logging, oder muss ich anderswo schauen (bisher unter "Status" nachgesehen) hat jemand dasselbe Problem, und was kann man tun???

    Danke im Voraus für alle Tipps!

    Steffi:mad:
     
  2. struppi3

    struppi3 Neuer User

    Registriert seit:
    1 Jan. 2006
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Sachsen
    spiele mal die alte 1.20 version drauf und dann wieder die neue 1.30. ansonsten den speedport austauschen lassen. der w500v hat oft diese probleme, hatte ich auch hab nun ein w701v geht super