.titleBar { margin-bottom: 5px!important; }

WEBde-Account ueber Sipgate-Server anrufen klappt nicht mehr

Dieses Thema im Forum "WEB.DE" wurde erstellt von JSchling, 15 Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JSchling

    JSchling Gesperrt

    Registriert seit:
    21 Sep. 2004
    Beiträge:
    1,543
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Also bislang konnte ich WEBde Nummern ueber Sipgate kostenlos auch von anderen VoIP-Providern anrufen. Das Format war dann 02222948xxxxx@sipgate.de, bzw 01212xxxx@sipgate.de klappte z.B. von 1&1 oder DUSnet aus. Seit neustem geht dies aber nicht mehr bei mir, im Telnet-Log der Fritzbox kommt nun immer ein Authentication-Request von Sipgate welcher natuerlich nicht funzt von 1&1 oder DUSnet aus :( ruf ich die WEBde-Sipgate-URI ueber meinen Sipgate-Account an klappt das auch weiterhin problemlos.
    Liegt das nun irgendwie bei mir, meiner Box, oder haben andere das auch schon bemerkt ? denn zumindest ging es bis vor einigen Wochen noch mit dieser WEBde-Sipgate-URI-Loesung
     
  2. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
  3. JSchling

    JSchling Gesperrt

    Registriert seit:
    21 Sep. 2004
    Beiträge:
    1,543
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
  4. Robinson

    Robinson Aktives Mitglied

    Registriert seit:
    24 März 2004
    Beiträge:
    1,751
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wismar
    Na wenn es wieder klappt, dann freuen und zu.

    Und hier der Standardtext: Wenn es noch Fragen hierzu gibt, bitte einfach einem der zuständigen Mods oder Admins bescheit geben und es kann weitergehen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.