.titleBar { margin-bottom: 5px!important; }

Webportal down ?

Dieses Thema im Forum "sipgate" wurde erstellt von Zoidberg-DU, 20 Okt. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Zoidberg-DU

    Zoidberg-DU Neuer User

    Registriert seit:
    17 Sep. 2004
    Beiträge:
    70
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    Die homepage von Sipgate bekomme ich ja noch, aber nach Eingabe von username/passwort kommt nix mehr.
    Hat jermand infos wann das behoben sein wird ?


    Ciao
     
  2. e18

    e18 Mitglied

    Registriert seit:
    9 Sep. 2004
    Beiträge:
    420
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    dauert, aber geht.
     
  3. Zoidberg-DU

    Zoidberg-DU Neuer User

    Registriert seit:
    17 Sep. 2004
    Beiträge:
    70
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hab nach 20 (!!) minuten immer noch nix
     
  4. BomBastiK

    BomBastiK Mitglied

    Registriert seit:
    2 Okt. 2004
    Beiträge:
    353
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Bei mir funktioniert alles!

    Voller zugriff
     
  5. muck27

    muck27 Mitglied

    Registriert seit:
    5 Aug. 2004
    Beiträge:
    226
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also bei mir geht auch alles wunderbar.....
     
  6. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hier klappts nicht (gerade mehrfach getestet). Es klemmt wohl bei secure.sipgate.de, denn die normalen Seiten kommen problemlos durch.
     
  7. TheChaos

    TheChaos Mitglied

    Registriert seit:
    23 Apr. 2004
    Beiträge:
    479
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    so hier klappt gerade garnix mehr. mein telefon kann sich auch nichtmehr registrieren ... "internal server error" ...
     
  8. tfi

    tfi Neuer User

    Registriert seit:
    12 Juli 2004
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also, ich kann mich auf der sipgate-Website auch nicht einloggen.

    Gespräche ins Festnetz klappen auch nicht.
     
  9. voodoobaby

    voodoobaby Guest

    dito bei mir
     
  10. muck27

    muck27 Mitglied

    Registriert seit:
    5 Aug. 2004
    Beiträge:
    226
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hmmm merkwürdig, ich habe es gerade noch mal getestet. Das einloggen hat zwar ein wenig gedauert (ca. 20 sec.), aber es geht danach problemlos. Ich kann mich anstandslos im eingeloggten Bereich bewegen.....
     
  11. TheChaos

    TheChaos Mitglied

    Registriert seit:
    23 Apr. 2004
    Beiträge:
    479
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    geht wieder (hier zumindest)
     
  12. voodoobaby

    voodoobaby Guest

    hier gehts auch wieder
     
  13. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Gerade getestet: der Login dauerte zwar einen Moment laenger, aber insgesamt scheint es wieder zu funktionieren.

    @tfi, Zoidberg-DU: testet bitte mal, obs bei euch auch wieder geht und gebt hier kurz Bescheid.
     
  14. Zoidberg-DU

    Zoidberg-DU Neuer User

    Registriert seit:
    17 Sep. 2004
    Beiträge:
    70
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Jau - geht wieder.
    Langsam, aber geht.

    Danke an alle, die geantwortet haben - ich bin also nicht der einzige mit dem Problem.

    Ciao
     
  15. TheChaos

    TheChaos Mitglied

    Registriert seit:
    23 Apr. 2004
    Beiträge:
    479
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    alle glücklich, ich mach dann erstmal zu ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.