.titleBar { margin-bottom: 5px!important; }

wie bekomme ich ne lan-verbindung zur oc31 + lizenz?

Dieses Thema im Forum "Mitel (Aastra)" wurde erstellt von facetto, 31 Okt. 2005.

  1. facetto

    facetto Neuer User

    Registriert seit:
    30 Okt. 2005
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    hab mir gestern die lizenz zur oc31 gekauft und versuche seitdem, meine beiden rechner über LAN an die anlage anzuschließen. hab die anlage über den lan-port an den uplink-port meines switches angeschlossen, sowohl beim switch als auch bei der oc31 leuchtet die "verbindungs-led".
    ich kann aber nur auf die anlage zugreifen, wenn ich über usb angebunden bin, mein 2. rechner bleibt über lan also außen vor.

    außerdem flackert die ganze zeit die internet und usb leuchte an der oc31.

    mit sip und voip habe ich nix am hut, weil leider kein dsl.
    wenn mir jemand sagen kann, wie ich die anlage über lan ans laufen kriege wäre ich sehr dankbar!

    firmware ist 2.42

    ciao, christoph
     
  2. Arisan

    Arisan Neuer User

    Registriert seit:
    1 Nov. 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    hast Du nun eine oc31lan oder oc31?
    Ich vermute aber bei beiden es ist es nötig der Anlage eine IP im Lan zu geben. Diese sollte im selben Netz liegen wie die beiden Rechner.
    -> zum Beispiel: 182.168.0.254/255.255.255.0 wobei die beiden Rechner dann auch eine IP in diesem Netz haben sollten.
     
  3. Geiselhart

    Geiselhart Neuer User

    Registriert seit:
    29 Okt. 2005
    Beiträge:
    69
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Batterservice USV Anlagen
    Ort:
    Stuttgart
    Hallo,
    hast du deine Netzwerke eingegeben das Sie die Ip Adresse automatisch beziehen soll (DHCP).
    Wenn nein mach das mal, dann geb im Browser 192.168.69.254 ein,
    dann müsste esklappen. Die Lizenz hast du auch in der Anlage aktiviert?

    Gruss Achim