Wie stabil läuft Euer Adapter?

Frankie

Neuer User
Mitglied seit
5 Mai 2004
Beiträge
41
Punkte für Reaktionen
0
Punkte
0
Hallo,
mich würde mal interessieren, wie zufrieden Ihr mit der Stabilität Eures Adapters seid? Meiner wird nach ca. einer Woche extrem instabil, was Erreichbarkeit etc. angeht... Erst nach einem Reboot läuft er wieder optimal. Hat jemand ähnliche Erfahrungen? Oder vielleicht einen Tip, woran es liegen könnte?
 
Also... Ich habe den ATA seit gestern und zuerst hat alles bestens geklappt. Dann habe ich die Daten von Sipgate eingetragen (so wie sie mir in der Hilfe angezeigt wurden), nen Reboot gemacht und seit dem ging gar nichts mehr. Nachdem ich den halben Tag hier im Forum verbracht und mir die neueste Firmware installiert habe scheint mir der Adapter stabil zu laufen. Bleibt abzuwarten, wie er sich langfristig verhält...
 
Ich hab den 286 mit Program--1.0.4.63 und er läuft ohne Probleme. Also ich habe zumindest noch keine Probleme festgestellt. Telefoniere allerdings auch selten.
 
Mit FW 1.0.50 muss Ich vermutlich über den 24h wechsel neu booten. werde das mal ins Auge fassen wie oft der Reboot fällig wird. Kein Rein oder Raus möglich.
 
Bei mir läuft die Firmware 1.0.5.0 auch nach der Zwangstrennung per DSL alle 24 Stunden problemlos weiter.
 
Ich verwende die 4.64er Firmware mit iLBC als bevorzugtem Codec und habe seither eigentlich keinerlei Probleme mehr. Dabei telefoniere ich ins Festnetz und auf einen anderen ATA mit 4.63er Firmware. Manchmal kann ich nicht ins Festnetz telefonieren, was sich von selbst wieder legt und wohl allgemein an Problemen bei Sipgate liegen muss, weil das Telefonieren zum anderen ATA davon nicht betroffen ist.
Kürzlich habe ich mit einem Freund telefoniert, der noch eine ältere Firmware installiert hat (ich glaube 4.4x) und hatte nach kurzer Zeit ein grauenvolles Echo.
 
Also, vermutlich bootet der Adapter in regelmässigen Abständen(ob das so gewollt ist weiss Ich noch nicht) in der Zeit ist logischerweise kein Telefonieren möglich. ( Hab Ihn dabei erwischt wie er auf einmal dauernd rot blinkte, ohne eine Fremdeinwirkung meinerseits) Anschließend war ganz normaler Betrieb. P.S. Hab mit der FW 50 nur gute Erfahrungen. Die bleibt !!!!!!!!!!!!!!
 
das ist kein automatischer "Reboot". Der ATA versucht nach der in der Konfiguration eingestellten Zeit (Standard=60 Minuten), die Registrierung beim SIP Server zu erneueren. Sollte dies nicht gelingen, wird die WAN Verbindung neu aufgebaut. Daher kommt das rote Blinken.
 
Stabil und absolut zufrieden: Trotzdem ein Hinweis der vielleicht in ein andreren Thread gehört.
Kurze Hochrechnung : mit Freenet nach 2 Wochen Ortsgesprächen 58 meist kurzen gegenüber dem rosa Platzhirsch ca 5€ gespart .. Macht 120€ pro Jahr Da lacht die schwarze Seele
 

Zurzeit aktive Besucher

Neueste Beiträge

Statistik des Forums

Themen
245,167
Beiträge
2,225,660
Mitglieder
372,031
Neuestes Mitglied
kreee
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.