.titleBar { margin-bottom: 5px!important; }

Xlite, GMX und 408 TimeOut

Dieses Thema im Forum "XLite/ XPro/ eyeBeam" wurde erstellt von noi76, 15 Jan. 2005.

  1. noi76

    noi76 Neuer User

    Registriert seit:
    14 Jan. 2005
    Beiträge:
    158
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich habe bei mir und einem weiteren Kollegen folgende Situation: GMX Account, DSL über GMX, Allnet Router, XLite.
    Ich habe mit meinem XLite schon erfolgreich ins Festnetz telefoniert. Mein Kollege hat mich schon erfolgreich über XLite erreicht, nur umgekeht kann ich Ihn über XLite nicht erreichen: TimeOut 408.
    Ich vermute, dass bei Ihm das Problem liegt, weil bei mir Anrufe raus und rein gehen, bei ihm aber offensichtlich nur raus und nicht rein.
    Wir haben jeweils die Ports 3478, 5060, 8000-8001 mit UDP auf unseren Rechner gestellt.
    Hat jemand noch eine Idee, was zu so einem Problem führen könnte? Die 408-Probleme, die ich gefunden habe gehen immer nur darum, dass die Leute generell nicht rauswählen können und leider ist mein Pool an Xlite Test-Gegenstellen sehr gering :(
     
  2. kombjuder

    kombjuder IPPF-Promi

    Registriert seit:
    2 Nov. 2004
    Beiträge:
    3,086
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Weil am Rhein
    Gebt mal 8000-8012 frei. X-Lite benutzt diese.
     
  3. noi76

    noi76 Neuer User

    Registriert seit:
    14 Jan. 2005
    Beiträge:
    158
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hmm, ich habe dazu gerade noch geschaut. Kann es sein, dass XLite 8000-8005 und XPro 8000-8011 nutzt (3 bzw. 6 Leitungen)?

    Hintergrund: Ich möchte nicht unnötig viele Ports frei geben, da ich jeden einzelnen Port als eigenen Server deklarieren muss, was a) sehr aufwendig und b) nicht besonders performant sein dürfte.
     
  4. rollo

    rollo IPPF-Promi

    Registriert seit:
    5 Juli 2004
    Beiträge:
    8,266
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    JO30SK
    korrekt.

    jo