.titleBar { margin-bottom: 5px!important; }

Zweierlei: Des öfteren keine Verbindung - Klingeln nach Ende

Dieses Thema im Forum "sipgate" wurde erstellt von NTB, 24 Jan. 2005.

  1. NTB

    NTB Neuer User

    Registriert seit:
    1 Juli 2004
    Beiträge:
    62
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe seit dem 1000Vorwahlen-Tag wieder Probleme mit Sipgate:

    1.
    Das Telefon klingelt, ich geh ran, aber es kommt einfach keine Verbindung. Weder ich hör den Gesprächspartner, noch hört er mich.

    2.
    Wenn ich das Telefon auflege, klingelts einmal kurz.

    Hat jemand Ideen oder Tips?
    Weder an meiner Konfiguration, noch an den Einstellungen oder irgendwas anderes hat sich geändert.

    Da wir gar keinen Festnetzanschluß mehr haben, ist insbesondere das erste Problem wirklich problematisch... Einige Leute rufen dann leider kein zweites Mal an und selbst dann klappt es nicht immer :(


    /Edit:
    Mir selbst wird meine Signatur irgendwie nicht angezeigt:
    Grandstream ATA 486 mit 1.0.5.10 als Client hinter SMC Barricade 2804WBR v.2 Router mit Sipgate.de und QDSL Home
     
  2. dre

    dre Neuer User

    Registriert seit:
    16 Jan. 2005
    Beiträge:
    47
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Hamburg
    In welchem Ortsnetz befindest du dich denn?

    Dein erstes Problem kann ich derzeit nicht bestätigen.
    Und das das Telefon nach einem Telefonat nochmal klingelt hab ich auch ab und an, stört mich aber nicht wirklich.

    Dirk
     
  3. NTB

    NTB Neuer User

    Registriert seit:
    1 Juli 2004
    Beiträge:
    62
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ortsnetz 0421.

    Naja dramatisch ist das zweite nicht wirklich. Irritierend durchaus.

    Wie gesagt: ersteres ist dagegen schlimmer. Geschieht auch nur bei eingehenden Telefonaten. Die drei Monate davor ist es vielleicht alle 20Anrufe mal passiert. Jetzt bei jedem zweiten oder dritten.