.titleBar { margin-bottom: 5px!important; }

05.02. Keine Anrufe ins Festnetz möglich ?! (089)

Dieses Thema im Forum "sipgate" wurde erstellt von alfa-mike, 5 Feb. 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. alfa-mike

    alfa-mike Neuer User

    Registriert seit:
    13 Apr. 2004
    Beiträge:
    93
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi Leute,

    wie sieht's aus ?! Ich komme von meiner 089 Nummer nicht ins Festnetz raus. E-Plus geht und eingehende Gespräche gehen auch.

    Noch jemand betroffen :?:
     
  2. tecman

    tecman Neuer User

    Registriert seit:
    4 Sep. 2004
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi

    Hab ich gerade in dem Thread "0421 Besetztzeichen bei abgehenden Gesrpächen" auch für die 089 bestätigt.

    Gerade Heute! Muss noch einige Telenate erledigen. Typisch.
     
  3. tecman

    tecman Neuer User

    Registriert seit:
    4 Sep. 2004
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Jetzt gehts wieder! Bei dir auch 1st-timer?
     
  4. alfa-mike

    alfa-mike Neuer User

    Registriert seit:
    13 Apr. 2004
    Beiträge:
    93
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ja gerade gings wieder
     
  5. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    Dann hat sich dieser Thread ja auch erledigt, ansonsten reicht eine PN
     
Status des Themas:
Es sind keine weiteren Antworten möglich.