.titleBar { margin-bottom: 5px!important; }

09.09.12.30Berlin ankommend gestoert?

Dieses Thema im Forum "sipgate" wurde erstellt von markbeu, 9 Sep. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. markbeu

    markbeu IPPF-Promi

    Registriert seit:
    4 Apr. 2004
    Beiträge:
    3,263
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Hallole,
    gibt es derzeit Probs mit der Berliner Sipgatenummer oder liegt das evtl. an meinem FW-Update???
    Bei mir geht immer sofort der AB ran.
     
  2. medienfuzzy

    medienfuzzy Neuer User

    Registriert seit:
    3 Aug. 2004
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    bei mir in Berlin ohne Probleme anrufbar. Gestern war sipgate eine reine Katastrophe, heute 1A.

    Vielleicht wirklich ein Problem deines FW-Updates!

    Grüße

    Sven
     
  3. wodzicka

    wodzicka Neuer User

    Registriert seit:
    3 Juni 2004
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Tach,

    bei mir geht's.
     
  4. muck27

    muck27 Mitglied

    Registriert seit:
    5 Aug. 2004
    Beiträge:
    226
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe ebenfalls keine Probleme heute.... gestern übrigends auch nicht :wink:
     
  5. haeberlein

    haeberlein Aktives Mitglied

    Registriert seit:
    10 März 2004
    Beiträge:
    1,712
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Nein bei meiner SG 030er Nummer kommt immer sofort der AB ,obwohl die Voicebox deaktiviert ist. Die IP Tel Umleitung (wenn ich diese einschalte) klappt auch nicht.
     
  6. markbeu

    markbeu IPPF-Promi

    Registriert seit:
    4 Apr. 2004
    Beiträge:
    3,263
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Hallo Maennerz,
    es laeuft wieder alles problemlos; wahrscheinlich kamen mehere unguenstige Umstaende bei mir zusammen.
    Soll ich dann mal zumachen?
     
  7. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das von Haeberlein genannte Problem hat er in einer eigenen Stoerungsmeldung behandelt, und dort auch die Loesung genannt. Zu finden unter: http://www.ip-phone-forum.de/forum/viewtopic.php?t=4018

    Nachdem sich hier sonst niemand mehr geruehrt hat, mache ich den Thread dicht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.